schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG F40760IM AquaStop? Spinnt



TobiasH offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Greifenstein
Karma: 18
Alter: 32
Beiträge: 1022
Dabei seit: 12 / 2006
Wissensstand: Informationselektroniker
Homepage
Betreff: AEG F40760IM AquaStop? Spinnt   -  Gepostet: 02.10.2017 - 20:12 Uhr  -  
Hersteller: AEG

Typenbezeichnung: F40760IM

E-Nummer: PNC 911 234 632 00

kurze Fehlerbeschreibung (2-3 Worte): AquaStop? Spinnt

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Hallo zusammen,

sitze schon den ganzen Tag an Nachbars GSP.

Folgender Fehler:
LD9 und LD10 blinken, wenn ein Programm gewählt wird.

Im Servicemode gehen alle Funktionen.

Es war Wasser im Boden, nach Reinigung der Wassertasche ist die Maschine aber dicht.
Dennoch blinken immer die beiden Lampen, die Laugenpumpe läuft aber nicht.

Türschalter und Schwimmerschalter sind ok.

Ab und an macht die Elektronik gar nichts. Lasse ich sie 30 min in Ruhe, komme ich wieder in den SM.

Steuerung hinüber oder übersehe ich was?
Habe auch schon mehrfach was mit Isolationsmessung der Heizung gehört, könnte die hier stören?

lg
Tobi
nach unten nach oben
betz offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 149
Alter:
Beiträge: 1265
Dabei seit: 05 / 2010
Wissensstand: Elektriker
Homepage
Betreff: Re: AEG F40760IM AquaStop? Spinnt   -  Gepostet: 02.10.2017 - 22:10 Uhr  -  
trockne das Gerät mal richtig ,solche Reaktionen zeigen die Geräte wenn da ein Isolationsfehler vorliegt.
du kannst auch mal die Heizung abklemmen und probieren ob das Gerät dann läuft.
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2642
Alter:
Beiträge: 14693
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG F40760IM AquaStop? Spinnt   -  Gepostet: 02.10.2017 - 22:16 Uhr  -  
Moin Tobias

Du hast doch die Serviceunterlagen. Der Schwimmerschalter erkennt Wasser.
Messe den ohmsch durch. Nicht das der evtl. einen feinen Schluss hat → auch hochohmig überprüfen.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
TobiasH offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Greifenstein
Karma: 18
Alter: 32
Beiträge: 1022
Dabei seit: 12 / 2006
Wissensstand: Informationselektroniker
Homepage
Betreff: Re: AEG F40760IM AquaStop? Spinnt   -  Gepostet: 02.10.2017 - 22:24 Uhr  -  
Hallo zusammen,

ich warte mal bis morgen und mache sie dann nochmal richtig trocken.
Heizung ablemmen werde ich auch versuchen.

Der Schwimmerschalter ist doch ein Öffner, der sollte doch Durchgang haben, wenn er nicht schwimmt?
nach unten nach oben
TobiasH offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Greifenstein
Karma: 18
Alter: 32
Beiträge: 1022
Dabei seit: 12 / 2006
Wissensstand: Informationselektroniker
Homepage
Betreff: Re: AEG F40760IM AquaStop? Spinnt  -  Gepostet: 02.10.2017 - 22:41 Uhr  -  
Ich konnte doch niht abwarten:

Heizung abklemmen (2 poliger Stecker) hat nichts gebracht.
Ich konnte im Dunkeln aber erkennen, dass manche LEDs leicht leuchten.
Der GSP hat auf keine Eingabe reagiert.

...morgen mal richtig trocknen...

Ich habe hier zwar irgendein ServiceManual, aber das passt nicht ganz. Der Schaltplan ist definitiv nicht gleich.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 02.10.2017 - 22:49 Uhr von TobiasH.
nach unten nach oben
TobiasH offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Greifenstein
Karma: 18
Alter: 32
Beiträge: 1022
Dabei seit: 12 / 2006
Wissensstand: Informationselektroniker
Homepage
Betreff: Re: AEG F40760IM AquaStop? Spinnt   -  Gepostet: 03.10.2017 - 11:56 Uhr  -  
3h mit Heizlüfter getrocknet.

Jetzt leuchtet die Salzmangel LED. Soweit ok, Salz ist leer. (Ziehe ih den Sensor ab, geht es aus.)
Ich würde daraus schließen, dass der Prozessor läuft.

Aber: Ich komme nicht mehr in den ServiceMode. Programme starten geht auch nicht mehr.

Ich habe die Taster abgelötet, durchgemessen und zerlegt, waren rostig innen drin.
Zum Testen Drähte dran gelötet, ohne Besserung.

Welche Bedingungen braucht die Maschine zum laufen? SM sollte immer gehen, oder?
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 23.10.2017 - 13:37