schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG L71470FL Waschvorgang startet nicht: Display zeigt 1 und



Paulebaer1979 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 07 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: AEG L71470FL Waschvorgang startet nicht: Display zeigt 1 und  -  Gepostet: 23.07.2017 - 14:05 Uhr  -  
Hersteller: AEG

Typenbezeichnung: L71470FL

E-Nummer: 91453061000

kurze Fehlerbeschreibung (2-3 Worte): Waschvorgang startet nicht: Display zeigt 1 und 0

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Moin moin,

nach einer gründlichen Reinigung (war verschlammt) startet die Maschinen jetzt nicht mehr zuverläßig das Waschprogramm.
Wäsche rein, Pulver dazu (in die Trommel), Tür zu und Start drücken => Wasser fließt kurz und dann zeigt das Display direkt erst 1 und dann 0. Ändern des Programms führt zur Anzeige von Err im Display, bevor das Programm gewechselt wird.

Hatte den Bottich ausgebaut und zwei Tage eingelegt, um die Verschlammung raus zu bekommen. Dazu 8L Essig-Essenz in die Duschwanne und dann mit Leitungswasser aufgefüllt, bis die Kunststoffkeile in der Trommel knapp überspült waren (Bottich/Trommel stand 1Tag aufrecht und lag 1 Tag auf Vorderseite).

Kleinteile (Schläuche etc.) habe ich seperat eingeweicht und mit Flaschenbürsten geputzt. Sauber ist die Maschine jetzt - nur leider läuft sie nicht mehr zuverläßig an. Es hilft, wenn ich sie ausschalte, Stecker ziehe und 10min warte. Nach ein paar solcher Versuche wäscht sie dann.

Danke schonmal für Antworten.

Gruß Paul
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1643
Alter:
Beiträge: 8309
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: AEG L71470FL Waschvorgang startet nicht: Display zeigt 1 und  -  Gepostet: 23.07.2017 - 15:27 Uhr  -  
Hallo Paul

stell mal ein Foto der Bedienblende ein dann kann man den Fehler auslesen

Was war denn der Fehler vor der Reinigung ?

Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 23.07.2017 - 15:27 Uhr von flumer.
nach unten nach oben
Paulebaer1979 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 07 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG L71470FL Waschvorgang startet nicht: Display zeigt 1 und  -  Gepostet: 23.07.2017 - 16:11 Uhr  -  
Bild kommt, sobald der Fehler wieder auftritt. Im Moment läuft sie.

Vor der Reinigung roch die Wäsche direkt nach der Wäsche muffelig. Techniker war da, hat Maschine geprüft und Verschlammung attestiert. Elektrisch und mechanisch war sie ok.

Hier die 1 im Display. Ein paar Sekunden sichtbar und dann wechselt es zur 0.



Das zeigt die Maschine dann an:



Gewähltes Waschprogramm ist egal.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 23.07.2017 - 18:08 Uhr von Paulebaer1979.
Grund der Editierung: Bilder hinzugefügt.
nach unten nach oben
Paulebaer1979 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 07 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG L71470FL Waschvorgang startet nicht: Display zeigt 1 und  -  Gepostet: 31.07.2017 - 14:06 Uhr  -  
Keiner eine Ahnung was das sein könnte?
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2607
Alter:
Beiträge: 14562
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG L71470FL Waschvorgang startet nicht: Display zeigt 1 und  -  Gepostet: 31.07.2017 - 23:29 Uhr  -  
Moin Paul

Die WA hat ein Display, das vereinfacht die Sache.
Schalte ein Programm ein, lass die WA laufen, dann drücke die Start/Pause und die daneben
liegende Taste → aber festhalten. Nach ca. 3 Sek. müsste eine Fehlermeldung angezeigt, die hier posten.
Anschließend wird das Programmfortgesetzt, abpumpen und Gerät abschalten.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 17.08.2017 - 07:54