schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Lavamat 76730-W Fehler E54 - Isolationsfehler



User7805 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 04 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: AEG Lavamat 76730-W Fehler E54 - Isolationsfehler   -  Gepostet: 08.04.2017 - 10:19 Uhr  -  
Hersteller: AEG

Typenbezeichnung: Lavamat 76730-W

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Fehler E54 - Isolationsfehler

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Guten Morgen und vielen Dank erstmal für die viele tolle Hilfe bei den ganzen älteren Beiträgen im Forenarchiv.


Mein Fehlerbild an der AEG Öko Lavamat 76730 Update (Typ 47 A CA AA 01 A, PNC 914 002 023 01):

Die Maschine geht an, man kann ein Programm wählen (egal welches), nach dem Start verriegelt sofort die Tür und es passiert garnichts mehr. Es läuft kein Wasser ein und die Trommel dreht sich nicht.

Im Fehlerspeicher findet sich Fehler E54.

Steckt man den grün-gelben Schutzleiter vom Motor (ich weiß ... O-) ) testweise ab, läuft alles ganz normal.


Was bereits gemacht wurde:
- Fehlerspeicher gelöscht, Fehler taucht sofort nach Start eines beliebigen Programms wieder auf.
- Motor ausgebaut (FHP Motor), mit Druckluft ausgeblasen,
- Schleiferkohlen demontiert, zerlegt und gereinigt (diese sind etwas kurz, vielleicht noch 10 mm stehen heraus) - neue sind bestellt.
- Mit dem Multimeter die Widerstände von den verschiedenen Motoranschlüssen zum Motorgehäuse geprüft.
-- Der Widerstand von den Schleiferkohlen zum Gehäuse ist größer 20 MOhm
-- Der Widerstand von allen anderen Leitungen ist ebenfalls größer 20 MOhm
-- AUSSER drei Leitungen (die zwei äußeren und die vierte von außen, grün, gelb und braun), diese haben identisch 250 kOhm Widerstand zum Gehäuse und verschwinden im Motorinneren
- Misst man bei laufendem Programm den Fehlerstrom zum Gehäuse, beträgt dieser rund 4 µA

Welche Möglichkeiten habe ich? Sollte ich das Motorgehäuse öffnen, um innen zu putzen, oder sind die 250 kOhm von den den drei Leitungen korrekt?
Ich vermute, dass der Tausch der Schleiferkohlen zwar aktuell angebracht ist, aber nichts mit dem Problem zu tun hat.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 08.04.2017 - 10:58 Uhr von User7805.
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 127
Alter: 53
Beiträge: 2225
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavamat 76730-W Fehler E54 - Isolationsfehler   -  Gepostet: 08.04.2017 - 10:39 Uhr  -  
Zitat
Fehlercode: E54
Gültig für: Waschmaschinen von: AEG / Electrolux / Quelle-Privileg

Bedeutung des Fehlers:
Kontakte Motorenrelais verklebt oder Masseschluss am Motor. Zu kalte Umgebungstemperatur mit Kondensatbildung am Motor?


Wenn die Kohlen runter sind, dann tauschen, und auch den Motor mit Druckluft durchpusten (draussen!), da ist ja reichlich Zeuch drin - und dann Probefahrt!
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
User7805 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 04 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavamat 76730-W Fehler E54 - Isolationsfehler   -  Gepostet: 08.04.2017 - 11:17 Uhr  -  
Zitat geschrieben von wombi - ladyplus45"]
[...]
Wenn die Kohlen runter sind, dann tauschen, und auch den Motor mit Druckluft durchpusten (draussen!), da ist ja reichlich Zeuch drin - und dann Probefahrt!

Habe ich - wie oben beschrieben - schon gemacht.

Der Motor ist auch - wie die ganze Maschine - 100% trocken. Weiß jemand, für was die drei Drähte gut sind, die im Motorinneren verschwinden, und was deren Soll-Widerstand gegen das Motorgehäuse sein sollte?
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 08.04.2017 - 11:19 Uhr von User7805.
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2552
Alter:
Beiträge: 14337
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavamat 76730-W Fehler E54 - Isolationsfehler   -  Gepostet: 08.04.2017 - 11:23 Uhr  -  
Moin User7805

Willkommen im Forum
Die Elektroniken sind Mimosenhaft. Wenn ein Masseschluss im zweistelligen MΩ Bereich vorhanden ist,
springen die schon im Dreieck. Da meldet sich der FI sich noch nicht.
Ist der Motor evtl. feucht geworden? Wenn der ausgebaut ist, poste die 9 stellige Motor Nr. 124 309 xxx. Wahrscheinlich hat der M-Stecker 9 Anschlusse.

Die drei Anschlüsse kommen vom Feld mit Mittelanzapfung.
Der Masseschluss muss unbedingt verschwinden. Den M zerlegen bringt nichts.
Stecke den 1 h im Heißluftherd, aber ohne Gewürze, bei ca. 60° C. Anschließend nochmal messen.

Im Augenblick, habe ich Probleme mit dem neuen PC, komme nicht direkt an die Unterlagen,
der schmeißt mir Laufzeitfehler und ähnliche Sachen am Kopf.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
User7805 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 04 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavamat 76730-W Fehler E54 - Isolationsfehler   -  Gepostet: 08.04.2017 - 11:34 Uhr  -  
Danke. Das Foto vom Motor ist im Anhang, das Ausheizen werde ich versuchen. Anzeichen, dass der Motor Feuchtigkeit gesehen hätte, gibt es keine. Das Gehäuseinnere ist staubtrocken. Ich melde mich in der neuen Woche wieder.

Eine Motornummer von der Form finde ich darauf nicht. Ist evtl. der Code 132 079 901 gemeint?
Anhänge an diesem Beitrag:


Dateiname: IMG_20170408_092428_.jpg Herunterladen
Dateigröße: 292.49 KB
Titel: FHP Motor AEG.jpg
Information:
Heruntergeladen: 84

nach unten nach oben
User7805 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 04 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavamat 76730-W Fehler E54 - Isolationsfehler   -  Gepostet: 08.04.2017 - 13:45 Uhr  -  
Nachdem der Motor etwas gelaufen war, war der Widerstand noch 165 kOhm (statt vorher 250 kOhm).
Nach Ausheizen 1 Stunde bei etwa 70° ist der Widerstand vom Motorgehäuse zum Mittenabgriff jetzt noch 143 kOhm (noch warm).

Geputzt und ausgeblasen ist er auch schon.

Ist ein Tauschmotor fällig?
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 27.04.2017 - 22:33