schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Lavamat L66640L HP046441 startet nicht



BigPete offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 4
Dabei seit: 05 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: AEG Lavamat L66640L HP046441 startet nicht   -  Gepostet: 03.05.2017 - 16:33 Uhr  -  
Hersteller: AEG

Typenbezeichnung: Lavamat L66640L HP046441

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): startet nicht

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,

ich habe mich grade im Forum angemeldet und möchte euch um Hilfe bei folgendem Problem bitten. Unsere Lavamat (6 Jahre alt) möchte seit neuestem nicht mehr starten. Soll heißen man stellt das Programm ein und drückt auf Start. Dann hört man die kurz die Pumpe arbeiten bzw sie versucht es. Ich habe das Gefühl das sie kein Wasser bekommt. Die Temperaturanzeige springt vom vorgewählten auf den Stern und im Zeitdisplay steht dann nur noch eine 1 . Mehr macht sie nicht mehr. Ich habe schon das Flusensieb gereinigt, den Aquastopschlauch abgemacht und geprüft ob überhaupt Wasser zur Maschiene kommt, das Zulaufsieb gereinigt und war der Meinung da sie kein Wasser zieht, könnten es nur noch die Magnetventile sein. Neue Magnetventile eingebaut aber leider keine Veränderung. Die Lampe der Türverriegelung geht auch noch ganz normal an und blinkt nicht wenn ich versuche die Maschiene zu starten. Erst wenn sie auf den Stern gesprungen ist und nur noch die 1 im Display steht blinkt die Türtaste. Ich würde mich riesig über Tips freuen.

Vielen Dank.

PNC 914903571/02
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 03.05.2017 - 18:09 Uhr von BigPete.
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1643
Alter:
Beiträge: 8303
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: AEG Lavamat L66640L HP046441 startet nicht   -  Gepostet: 03.05.2017 - 16:42 Uhr  -  
Hallo

bitte die PNC Nr angeben


Gruß flumer
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
nach unten nach oben
BigPete offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 4
Dabei seit: 05 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavamat L66640L HP046441 startet nicht   -  Gepostet: 03.05.2017 - 17:52 Uhr  -  
PNC 914903571/02
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2597
Alter:
Beiträge: 14517
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavamat L66640L HP046441 startet nicht   -  Gepostet: 03.05.2017 - 18:17 Uhr  -  
Moin BigPete

Willkommen im Forum
Evtl. hat der Wasser blockiert. Dann müsste ein feines Summen am Ventil zu hören sein.
Drehe den Schlauch an der WA ab, halte den im Eimer, oder Spüle und drehe den Wasserhahn auf.
Schalte die WA ein drücke Start/Stop und die danebenliegende Taste zusammen, aber festhalten.
Dann müsste eine Fehlermeldung kommen.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
BigPete offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 4
Dabei seit: 05 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavamat L66640L HP046441 startet nicht   -  Gepostet: 03.05.2017 - 20:33 Uhr  -  
Hallo Schiffhexler,

Danke für deinen Tipp. Ich habe die Tastenkombination ausprobiert und die Maschiene sagt E24. In der Betriebsanleitung gibt es nur E20 (Ablaufschlauch abgeknickt oder Ablauffilter verstopft (wo sitzt der Filter?)). Ein Summen konnte ich nirgends warnehmen.

Wenn der Frischwasserschlauch von der Maschiene ab ist und ich den Hahn aufdrehe dann kommt auch volle Lotte Wasser raus also kann es am Wassermangel ja nicht liegen.

Kurze Zwischenfrage, wenn ich an der Maschiene unten über den Notentleerungsschlauch das Wasser ablasse, wird doch das komplette Wasser abgelassen oder? Habe die nämlich schon getan und da kam nicht viel raus, deswegen wundert es mich das die Maschiene anscheinend immer wieder abpumpen will beim starten?
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2597
Alter:
Beiträge: 14517
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavamat L66640L HP046441 startet nicht   -  Gepostet: 03.05.2017 - 21:51 Uhr  -  
Der Fehler bezog sich in Richtung Pumpe, bzw. Elektronik (EL). Aber die Meldungen können auch abweichen. Stell mal auf Pumpen, oder Schleudern, ob die Pumpe läuft.
Es kann auch ein Masseschluss im zweistelligen MΩ Bereich anliegen, da löst noch nicht der FI Schalter aus.
Das müsste ausgemessen werden, meistens Heizung, oder Motor.
Dafür benutzen wir Gerätetester, oder Isolationsmessgerät.
Ein Defekt der EL ist auch nicht auszuschließen.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 27.07.2017 - 10:42