schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Lavatherm 75470IH1 Im Pumpensumpf steht Wasser

Wäsche riecht muffig

derchr1s offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 20
Dabei seit: 03 / 2017
Wissensstand: Einsteiger
Betreff: AEG Lavatherm 75470IH1 Im Pumpensumpf steht Wasser  -  Gepostet: 17.09.2017 - 13:10 Uhr  -  
Hersteller: AEG

Typenbezeichnung: Lavatherm 75470IH1

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Im Pumpensumpf steht Wasser - bis nach vorne

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,

unser Trockner macht Probleme - Trocknet nicht mehr richtig und die Wäsche riecht etwas muffig.
Beim Kondensator vorne steht schon Wasser und hinten im Pumpensumpf natürlich auch. Das Wasser im Pumpensumpf ist klar und die Pumpe sauber. Den Kondensator habe ich natürlich auch schon gereinigt - so gut es geht.
Vor dem Kondensator ist ja ein kleines Sieb und darunter ein "Schlitz" - diesen habe ich versucht mit einer Bürste zu reinigen, da komme ich aber nicht weit. Gibt es da keine Verbindung nach hinten zum Sumpf?

Ich bin heute auf Fehlersuche gegangen aber ich werde nicht schlau daraus.
Wollte die Pumpe laufen lassen - also ausgebaut und Programm gestartet - Pumpe steht still.
Habe dann die Pumpe abgeklemmt und mit dem Multimeter gemessen. Wenn man das Programm startet liegen 120V an der Pumpe an, Schwimmerschalter juckt nicht, immer 120V. Ich gehe davon aus das bei Programmstart die Pumpe immer los läuft?
Aber die 120V sind laut Typenschild zu wenig (220-240V). Die Pumpe tauschen wird mich also nicht zum Erfolg bringen.

Was kann ich da machen?

Mit freundlichen Grüßen
Chris
Dieser Post wurde 2 mal bearbeitet. Letzte Editierung: 17.09.2017 - 13:17 Uhr von derchr1s.
nach unten nach oben
Chris02 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Kassel
Karma: 191
Alter:
Beiträge: 2365
Dabei seit: 05 / 2008
Wissensstand: Dipl. für Fernsehtechnik
ICQ
Betreff: Re: AEG Lavatherm 75470IH1 Im Pumpensumpf steht Wasser  -  Gepostet: 17.09.2017 - 14:04 Uhr  -  
nach unten nach oben
derchr1s offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 20
Dabei seit: 03 / 2017
Wissensstand: Einsteiger
Betreff: Re: AEG Lavatherm 75470IH1 Im Pumpensumpf steht Wasser  -  Gepostet: 17.09.2017 - 15:56 Uhr  -  
Das hab ich schon gesehen, aber das Problem ist bei mir ja offensichtlich die Pumpe und nicht der Durchgang.

Warum liegen nur 120V an? Die Pumpe läuft ja scheinbar mit 120V nicht an.

MfG Chris
nach unten nach oben
Chris02 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Kassel
Karma: 191
Alter:
Beiträge: 2365
Dabei seit: 05 / 2008
Wissensstand: Dipl. für Fernsehtechnik
ICQ
Betreff: Re: AEG Lavatherm 75470IH1 Im Pumpensumpf steht Wasser  -  Gepostet: 17.09.2017 - 17:38 Uhr  -  
Zwischen welchen zwei Kontakten hast du gemessen?
nach unten nach oben
derchr1s offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 20
Dabei seit: 03 / 2017
Wissensstand: Einsteiger
Betreff: Re: AEG Lavatherm 75470IH1 Im Pumpensumpf steht Wasser  -  Gepostet: 17.09.2017 - 21:04 Uhr  -  
zwischen den beiden an denen die pumpe angeklemmt ist.
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2642
Alter:
Beiträge: 14693
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavatherm 75470IH1 Im Pumpensumpf steht Wasser  -  Gepostet: 17.09.2017 - 21:38 Uhr  -  
Moin derchr1s / Chris

Die Pumpen laufen nicht ständig. Die Drehrichtung der Trommel (z.B.Rechtslauf)
ändert sich nach längerer Zeit, für ein paar Runden (Linkslauf).
In dieser gegengesetzte Richtung wird die Heizung abgeschaltet, damit sie ohne Belüftung
nicht heizt und die Pumpe bekommt in dieser Zeit dann erst Spannung.


Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 23.10.2017 - 07:56