schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Lavatherm T59850 ist nach ca. 2Min fertig - keine Fehler



machdasgeht offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 8
Dabei seit: 02 / 2017
Wissensstand: Elektriker
Betreff: AEG Lavatherm T59850 ist nach ca. 2Min fertig - keine Fehler  -  Gepostet: 11.02.2017 - 12:19 Uhr  -  
Hersteller: AEG

Typenbezeichnung: Lavatherm T59850

E-Nummer: 91609652900

kurze Fehlerbeschreibung (2-3 Worte): ist nach ca. 2Min fertig - keine Fehlermeldung

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein

Hallo zusammen,

Unser Trockner meint seine Arbeit nach ca. 2Min getan zu haben.
Man stellt ein Programm ein, was dann zu Beginn z.B. 2:40Min anzeigt. Der Trockner läuft an und schaltet dann die Zeit, nach ca. 2Min auf 0 und ist fertig.
Wenn man das Zeitprogramm nimmt dann läuft er die entsprechende Zeit , wird aber nicht warm.

Ich habe mittlerweile das meiste überprüft (DiagnoseProgramm). Alle Aggregate scheinen plausible zu laufen.
Allerdings wird die Wäsche halt nicht warm.

Der Kompressor läuft an. Auf der linken Seite des Trockners (alle SeitenTeile abgebaut) ist auch zu erkennen das in der forderen WärmetauscherKammer etwas "Frost" auf dem Kühlrohr entsteht. Allerdings wird die hinterer Kammer kaum warm. Ich würde sagen es sind nur wenige Grad über Zimmertemperatur.
Was ich alles schon gemacht habe:
- alle Siebe gesäubert
- den Kühl/Heizkreislauf (Rippen) ausgeblasen.
- Ventilatoren geprüft - Luftzug ist vorhanden
- Kompressor direkt mit Spannung versorgt - gleiche Ergebnis wie oben (kaum Erwärmung)
-Im Diagnoseprogramm wird manchmal E32 angezeigt - kommt wahrscheinlich durch das DiagProgramm selber

Ob es nun einen Zusammenhang zwischen der verkürzten Laufzeit und dem "nicht warm werden" gibt hoffe ich hier im Forum zu erfahren.
Kann es ggf. sein das Flüssigkeit im Wärmetauscher fehlt ? Wie kann ich das prüfen ?

Würde mir wünschen ein paar Tips zu bekommen.......glaube aber im Moment an einen Totalschaden

Vielen Dank schon mal
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 11.02.2017 - 12:20 Uhr von machdasgeht.
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1670
Alter:
Beiträge: 8457
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: AEG Lavatherm T59850 ist nach ca. 2Min fertig - keine Fehler  -  Gepostet: 11.02.2017 - 17:43 Uhr  -  
Hallo wieauchimmer


https://forum.teamhack.de/filebase/download/50/


Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
nach unten nach oben
machdasgeht offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 8
Dabei seit: 02 / 2017
Wissensstand: Elektriker
Betreff: Re: AEG Lavatherm T59850 ist nach ca. 2Min fertig - keine Fehler  -  Gepostet: 12.02.2017 - 15:44 Uhr  -  
Hallo flumer,

Danke für den Hinweis , ich kannte das Doc schon , habe es nun ausgeführt.
Erst mit Druckluft und dann mit einem Hochdruckreiniger. Ich hatte nicht den Eindruck das die Kühleinheit erheblich verschmutz war.

Leider ist das Ergebnis das gleiche wie vorher.
Programme werden nach wenigen Minuten abgebrochen , die Zeit steht dann auf "0".
Das Zeitprogramm läuft, es wird aber nicht wirklich warm.
An dem hinteren Rohr (linke Seite) welches zum Kompressor geht, schätze ich die Temperatur auf 25-30°

Noch eine Beobachtung:
Wenn ich das Zeitprogramm mit "Pause" anhaltet und dann weiter laufen lasse so läuft dann zwar die Trommel und auch der Lüfter, aber der Kompressor läuft dann nicht wieder an.
Ist das normal ? Oder ein Hinweis auf ein Steuerungsproblem ?


Gruß "machdasgeht"
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1670
Alter:
Beiträge: 8457
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: AEG Lavatherm T59850 ist nach ca. 2Min fertig - keine Fehler  -  Gepostet: 12.02.2017 - 16:07 Uhr  -  
Hallo nochmal,

nur mal so ganz nebenbei:

Testlauf mit geschleuderter Wäsche ?

Oder Testlauf einfach nur so ?

Dann würde sich genau dieses Verhalten zeigen !


Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
nach unten nach oben
machdasgeht offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 8
Dabei seit: 02 / 2017
Wissensstand: Elektriker
Betreff: Re: AEG Lavatherm T59850 ist nach ca. 2Min fertig - keine Fehler  -  Gepostet: 12.02.2017 - 16:32 Uhr  -  
Es waren 5Stück geschleudert Handtücher drin.

Ein paar Std später.......
........ habe ich die Trommel von innen und von aussen , im Bereich des Schleifkontakt's, mit Essigreiniger gereinigt. Seit dem läuft das Programm durch. Es kommt nicht mehr zu einem frühzeitigen (ca. 2min) Stop.

Somit scheint nun das Hauptproblem übrig zu bleiben . Die Heizungleistung reicht nicht aus. Die Wäsche wird nicht trocken.

MFG "machdasgeht"
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 12.02.2017 - 19:10 Uhr von machdasgeht.
nach unten nach oben
Chris02 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Kassel
Karma: 191
Alter:
Beiträge: 2373
Dabei seit: 05 / 2008
Wissensstand: Dipl. für Fernsehtechnik
ICQ
Betreff: Re: AEG Lavatherm T59850 ist nach ca. 2Min fertig - keine Fehler  -  Gepostet: 14.02.2017 - 21:34 Uhr  -  
Eigentlich sollte der Kompressor auch im Zeitprogramm laufen, sollte er die Leistung dort nicht bringen ist der Kühlkreislauf undicht. (Totalschaden)

Aber stutzig macht mich, dass dein Trockner die feuchte Wäsche nicht erkennt. An der Elektronik ist ganz link ein 2-poliger Stecker mit dicken blauen Kabel. Ziehe diesen mal ab und messe den Widerstand zwischen den Pins, wenn du ein feuchtes Handtuch im Trockner zwischen Rippe und Trommel liegen hast.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 22.11.2017 - 10:01