schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Öko Lavamat 74640 update Öko Lavamat 74640 update: bei



muzelbirnchen offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  C
Karma: 0
Alter:
Beiträge: 4
Dabei seit: 11 / 2017
Wissensstand: Einsteiger
Betreff: AEG Öko Lavamat 74640 update Öko Lavamat 74640 update: bei  -  Gepostet: 20.11.2017 - 19:41 Uhr  -  
Hersteller: AEG

Typenbezeichnung: Öko Lavamat 74640 update

E-Nummer: PNC 914 002 305 01

kurze Fehlerbeschreibung (2-3 Worte): Öko Lavamat 74640 update: beim Einschalten erscheint E50

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Guten Abend,

vor einiger Zeit stoppte die Maschine mitten im Programm, E50 leuchtete. Nach Netzsuche die Kohlen angeschaut - quasi nicht mehr vorhanden. Gewechselt. Nun leuchtet E50 immer noch. Angezeigt wird auf Stellung 10 der Fehler E51. Habe ich jetzt erst rausgefunden, wie man sich das anzeigen lassen kann. Wie soll ich nun weitermachen?

Danke und schönen Abend!
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2672
Alter:
Beiträge: 14783
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Öko Lavamat 74640 update Öko Lavamat 74640 update: bei  -  Gepostet: 21.11.2017 - 01:15 Uhr  -  
Moin muzelbirnchen

Willkommen im Forum
Der Kohlenstaub kann auch einen Masseschluss in der Motorwicklung erzeugen.
Wenn du einen Kompressor hast, dann kannst du dem Motor mit vollem Druck ausblasen,
da kommt eine schöne Wolke raus. Der Kohlenstaub, kann auch einen Masseschluss verursachen.
Evtl. bei einer Tankstelle, Werkstatt. mache das nur Draußen.
Was macht die WA, nach dem Einschalten, nimm sie Wasser, dreht der Motor evtl. hochtourig an?

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
muzelbirnchen offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  C
Karma: 0
Alter:
Beiträge: 4
Dabei seit: 11 / 2017
Wissensstand: Einsteiger
Betreff: Re: AEG Öko Lavamat 74640 update Öko Lavamat 74640 update: bei  -  Gepostet: 21.11.2017 - 05:26 Uhr  -  
Moin auch,

vielen Dank für die schnelle Antwort! Die Maschine macht nach dem Einschalten gar nix - zeigt nur den blinkenden Fehler E50. Ich war zunächst davon ausgegangen, dass nach dem Kohlenwechsel der Fehler zurückgesetzt werden müsste. Stimmt das? Oder muss, wenn alles technisch wieder i.O.ist, sich der Fehler von allein löschen?
Das Durchpusten des Motors werde ich noch angehen.

Gruß
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2672
Alter:
Beiträge: 14783
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Öko Lavamat 74640 update Öko Lavamat 74640 update: bei  -  Gepostet: 21.11.2017 - 12:32 Uhr  -  
Hat du auf die Kohlenauflage geachtet
Beim Motorstecker draufschieben, kann auch ein Kontackt nach hinten durchrutschen,
schau dir den Stecker nochmal an. Du bekommst noch eine PN

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
muzelbirnchen offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  C
Karma: 0
Alter:
Beiträge: 4
Dabei seit: 11 / 2017
Wissensstand: Einsteiger
Betreff: Re: AEG Öko Lavamat 74640 update Öko Lavamat 74640 update: bei  -  Gepostet: 25.11.2017 - 09:42 Uhr  -  
Moinsen,

habe den Motor ausgeblasen, bis kein Kohlenabrieb mehr herumstiebte. Pins sitzen alle brav da, wo sie sitzen sollten. Habe den Abnehmer am Motor abgeschmirgelt, so dass alles schön blank und kupfern glänzte. Nach dem Einschalten blinkt E50 - d.h. wenn ich den Drehschalter von Aus auf irgendeine andere Position drehe, blinkt sofort die Anzeige E50. -Läßt sich das nicht zurücksetzen?

Gruß

Ergänzung: Kohlen sitzen richtig am Abnehmer - schön vollflächig.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 25.11.2017 - 09:44 Uhr von muzelbirnchen.
Grund der Editierung: Ergänzung
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2672
Alter:
Beiträge: 14783
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Öko Lavamat 74640 update Öko Lavamat 74640 update: bei  -  Gepostet: 25.11.2017 - 15:13 Uhr  -  
Moin muzelbirnchen

Habe den Abnehmer am Motor abgeschmirgelt, so...
Das war ein Fehler, der Abrieb kann sich zwischen den Lamellen setzen
und dadurch eine el. Schluss verursachen.
Hast du den Motor nach der PN durchgemessen? Auch zum Motorstecker auf der Elektronik messen,
aber Stecker an der EL vorher abziehen. Kann auch eine Leitungsunterbrechung anliegen.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 18.12.2017 - 07:54