schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Öko Lavamat Bella 1205 Drehzahl-LEDs blinken



wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 157
Alter: 54
Beiträge: 2853
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Öko Lavamat Bella 1205 Drehzahl-LEDs blinken  -  Gepostet: 03.10.2017 - 11:01 Uhr  -  
Drei Kammern, drei Düsen, alles normal, für Vorwäsche, Hauptwäsche und Weichspüler - danach klickt warscheinlich das Motorrelais, aber er dreht nicht > also mal die Kohlen anschaun >>> ausbauen und Foto posten bitte.

Die PNC-Nr. 91......... fehlt leider immernoch!


In Post 9 vorhanden PNC 60564901100
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
Dieser Post wurde 2 mal bearbeitet. Letzte Editierung: 05.10.2017 - 12:42 Uhr von Schiffhexler.
Grund der Editierung: siehe Text
nach unten nach oben
bloumis7 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 20
Dabei seit: 01 / 2011
Betreff: Re: AEG Öko Lavamat Bella 1205 Drehzahl-LEDs blinken  -  Gepostet: 09.10.2017 - 19:25 Uhr  -  
Hallo,
ich bin nun endlich dazu gekommen, die Kohlebürsten auszubauen. Hatte erst Probleme, die Schrauben am Motor zu lösen. Nachdem ich mich mit meinem ganzen Körpergewicht auf die Motorschrauben geworfen habe, haben sie sich dann doch noch gelöst :D
Die Kohlebürsten gucken an der längsten Stelle nur noch 9 bzw. 5 mm aus der Halterung heraus (siehe Foto). Und ich bin guter Hoffnung, dass sie tatsächlich die Ursache meiner Störung sind. Ich werde jetzt neue besorgen und einbauen....und mich danach noch einmal melden.
Vielen Dank schon mal an alle für die bisherige Unterstützung und
viele Grüße
Nicola O-)

Ups....neues Foto folgt....da ist wohl etwas schief gegangen...
Dieser Post wurde 2 mal bearbeitet. Letzte Editierung: 09.10.2017 - 19:38 Uhr von bloumis7.
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 157
Alter: 54
Beiträge: 2853
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Öko Lavamat Bella 1205 Drehzahl-LEDs blinken  -  Gepostet: 09.10.2017 - 19:26 Uhr  -  
Kohlen zu kurz, aber Foto geht nicht!
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
bloumis7 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 20
Dabei seit: 01 / 2011
Betreff: Re: AEG Öko Lavamat Bella 1205 Drehzahl-LEDs blinken  -  Gepostet: 09.10.2017 - 19:34 Uhr  -  
Tja, Kohlebürsten sind zwar schwarz, aber so schwarz dann auch wieder nicht :'(
Hier nun der nächste Versuch.....
Anhänge an diesem Beitrag:


Dateiname: Kohlebürsten AEG Ö … 1205.jpg Herunterladen
Dateigröße: 6.88 KB
Titel:
Information:
Heruntergeladen: 25

nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 157
Alter: 54
Beiträge: 2853
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Öko Lavamat Bella 1205 Drehzahl-LEDs blinken  -  Gepostet: 09.10.2017 - 20:06 Uhr  -  
die sind völlig hinüber!

wie sieht der Rotor aus, also da wo die drauftreffen?

am besten wie Schiffhexler schreibt:

Zitat
Der Motor läuft nicht. Zuerst die Bürstenkohlen überprüfen.
WA spannungslos machen, bzw. Stecker raus. Rückwand demontieren, Treibriemen abnehmen,
Motor demontieren, Motorstecker raus, Kabelbefestigung am Motor lösen, beiden Kohlen abschrauben.
Die Bürstenkohlen müssen min. 15 mm aus der abgeschraubten Halterung rausstehen (beide), die Auflageflächen der Kohlen müssen metallisch blank sein, aber nicht rußig schwarz, bzw. auch nicht rauh aussehen, der Federdruck der Kohlen muss gleichmäßig sein, aber nicht labbrig.
Den Kollektor nicht mit Schmirgelpapier misshandeln, nur mit der rauen Seite eines Küchenschwammes. Anschließend bei der Montage den Motorkabelbaum unbedingt (!)
am Motor wieder mit Kabelbinder richtig fixieren,
sonst handelst du dir einen Leitungsbruch ein.

Wenn du einen Kompressor hast, dann kannst du dem Motor mit vollem Druck ausblasen,
da kommt eine schöne Wolke raus. Der Kohlenstaub, kann auch einen Masseschluss verursachen.
Evtl. bei einer Tankstelle, Werkstatt. Mache das nur Draußen.

Gruß vom Schiffhexler
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 09.10.2017 - 20:09 Uhr von wombi - ladyplus45.
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2640
Alter:
Beiträge: 14682
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Öko Lavamat Bella 1205 Drehzahl-LEDs blinken  -  Gepostet: 09.10.2017 - 20:15 Uhr  -  
Moin Nicola

Hast du trotzdem einen konstruktiven Vorschlag, wie ich nun weitermachen kann?

Das hatte ich in Post 4, am 01.10.2017 mitgeteilt :'(

Gruß vom Schiffhexler

:-)

@ Wombi (beer)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 09.10.2017 - 20:20 Uhr von Schiffhexler.
Grund der Editierung: siehe Text
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 20.10.2017 - 18:14