schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Antari Z-1200 Lautes Brummen



martingrit offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe  Neustrelitz
Karma: 0
Alter:
Beiträge: 244
Dabei seit: 06 / 2008
Betreff: Antari Z-1200 Lautes Brummen   -  Gepostet: 29.03.2017 - 20:34 Uhr  -  
Hersteller: Antari

Typenbezeichnung: Z-1200

kurze Fehlerbeschreibung (2-3 Worte): Lautes Brummen

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo
Es geht um eine Nebelmaschine , Model- Antari Z-1200 Serial No .:Z12E0160500098 also wenn ich sie einschalte und so ungefähr sechs Minuten warte , zwecks aufheizen , leuchtet dann die grüne Lampe und sagt mir das das Gerät Betriebsbereit ist .
Wenn ich jetzt auf den Auslöser drauf drücke kommt kein Qualm mehr raus , sondern nur noch ein starkes brummen , es brummt nur dann , wenn ich denn Auslöser drücke ansonsten ist es geräuschlos .

Kann mir da einer sagen was da defekt ist ? :'(

MFG
nach unten nach oben
ThüringEr offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 23
Alter:
Beiträge: 544
Dabei seit: 11 / 2009
Betreff: Re: Antari Z-1200 Lautes Brummen   -  Gepostet: 30.03.2017 - 10:22 Uhr  -  
Hi,mach sie auf und schau nach Undichtigkeiten an den Schläuchen zur Pumpe.
Ist da alles dicht könnte sie zugesetzt sein...Dann mal Maschinenreiniger anstelle von dem Fluid reinmachen und laufen lassen.
Das mal versuchen und berichten.
nach unten nach oben
martingrit offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe  Neustrelitz
Karma: 0
Alter:
Beiträge: 244
Dabei seit: 06 / 2008
Betreff: Re: Antari Z-1200 Lautes Brummen   -  Gepostet: 02.04.2017 - 16:59 Uhr  -  
Hi
Habe alles so gemacht wie du es Beschrieben hast , Gerät zerlegt und auf Undichtigkeiten optisch überprüft , soweit alles ok .
Dann habe ich festgestellt das im Schlauch keine Flüssigkeit drin ist , nur so Stückchen weiße , na ja also zerlegte ich die Pumpe und habe sie gereinigt , alle kleinen düssen gesäubert , alles wieder zusammen gebaut , denn Schlauch mit Flüssigkeit Gefüllt in angemacht .
Nun ist es so das das Gerät so halbwegs wieder funktioniert , aber der Qualm hat nicht denn gewünschten Effekt , nur so'n leichtes Qualmen und die Pumpe brummt auch bei voller Leistung ziemlich laut

Kann da die Pumpe schon im Eimer sein ?

MFG
nach unten nach oben
martingrit offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe  Neustrelitz
Karma: 0
Alter:
Beiträge: 244
Dabei seit: 06 / 2008
Betreff: Re: Antari Z-1200 Lautes Brummen   -  Gepostet: 02.04.2017 - 17:49 Uhr  -  
eins habe ich noch vergessen mitzuteilen , wenn das Gerät aus ist , sieht man das Fluid im schlauch ziemlich langsam nachläuft so wie bei ner Kapillarwirkung , ist das auch normal ?

Es läuft sozusagen hinter der Pumpe langsam weiter .

MFG
nach unten nach oben
ThüringEr offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 23
Alter:
Beiträge: 544
Dabei seit: 11 / 2009
Betreff: Re: Antari Z-1200 Lautes Brummen   -  Gepostet: 02.04.2017 - 18:30 Uhr  -  
Hallo,normalerweise sollte das Fluid stehen wenn die Pumpe steht.
Aus der Ferne ist das natürlich schwer zu beurteilen ob da eventuell noch eine Undichtigkeit ist.Kann ja minimal sein und muss man ja nicht gleich sehen.
Kannst nur alle Schläuche,Düsen und Anschlüsse nochmal mit etwas Druck auf Undichtigkeiten prüfen.
Auch ob die Pumpe schon defekt ist lässt sich aus der Ferne natürlich schlecht beurteilen.Pumpen die trocken laufen sind nun mal schnell defekt.
Du könntest versuchen eine Flüssigkeit z.B.Wasser über Schläuche mit der Pumpe pumpen lassen.Wenn sie dann auch so laut wird,wird sie wohl einen Schaden haben.Klappt das Pumpen mit Wasser dann könnte noch etwas verstopft oder undicht sein dass sie zuviel Gegendruck hat oder eben eine menge Luft pumpen muss.Das kannst nur testen und anschauen.Aus der Ferne ist sowas schwer zu beurteilen.
Wenn man die Maschinen regelmässig benutzt und reinigt funktionieren die recht lange nur wenn eben das Fluid eintrocknet und da dann die Pumpe trocken läuft oder alles verstopft dann gibts Probleme
nach unten nach oben
martingrit offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe  Neustrelitz
Karma: 0
Alter:
Beiträge: 244
Dabei seit: 06 / 2008
Betreff: Re: Antari Z-1200 Lautes Brummen   -  Gepostet: 02.04.2017 - 19:29 Uhr  -  
Habe noch mal alles geprüft , es tropft aus denn Messing Schlauch , hab grad nicht das Passende Wort gefunden , hinter der Pumpe so als wenn man aus so ein kleine Augen Flasche sich was Tropf , obwohl alles aus ist
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 12.12.2017 - 09:34