schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Denon AVR-X4000 HDMI Board funktioniert nicht richtig



solo99 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 4
Dabei seit: 11 / 2013
Wissensstand: keine Angabe
Betreff: Denon AVR-X4000 HDMI Board funktioniert nicht richtig   -  Gepostet: 04.06.2017 - 10:16 Uhr  -  
Hersteller: Denon

Typenbezeichnung: AVR-X4000

kurze Fehlerbeschreibung (2-3 Worte): HDMI Board funktioniert nicht richtig

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Hallo,

ich möchte gerne diese Kontensatoren bei z.b Conrad bestellen.
Ich weiss aber nicht welcher Werte ich da nehmen soll.
Es können auch statt SMD auch normale Kontensatoren mit den zwei Beinchen sein.
Die Kondensatoren sollten aber besser sein, also mehr Belastung aushalten (Temperatur, Qualität)
Ich hoffe ihr könnt mir helfen.

Diese Werte sind auf der Platine.


SMD Elko:
---------------
F3/10/16V
F3/VE/470/16V
H3/22/6,3V
13/100/16V

Elko Normal
-------------------
16v/100uF
Anhänge an diesem Beitrag:


Dateiname: FullSizeRender.jpg.jpeg Herunterladen
Dateigröße: 78.74 KB
Titel:
Information:
Heruntergeladen: 214


Dateiname: IMG_4804.JPG.jpeg Herunterladen
Dateigröße: 122.26 KB
Titel:
Information:
Heruntergeladen: 218


Dateiname: IMG_4807.JPG.jpeg Herunterladen
Dateigröße: 118.56 KB
Titel:
Information:
Heruntergeladen: 222

nach unten nach oben
gecko10 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 17
Alter:
Beiträge: 300
Dabei seit: 01 / 2010
Betreff: Re: Denon AVR-X4000 HDMI Board funktioniert nicht richtig   -  Gepostet: 04.06.2017 - 11:04 Uhr  -  
Hallo Solo,die genannten Werte kannst du beim C bestellen,wenn V =Spannung höher = besser.Bei der Kapazität darfs auch etwas mehr sein,wennder Elko dann noch reinpasst.Aber hast du schon mal einen SMD Elko ausgelötet?,dann probiers erstmal.
Gruss
Gerhard
nach unten nach oben
solo99 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 4
Dabei seit: 11 / 2013
Wissensstand: keine Angabe
Betreff: Re: Denon AVR-X4000 HDMI Board funktioniert nicht richtig   -  Gepostet: 05.06.2017 - 20:09 Uhr  -  
Die SMD Elko hab ich jetzt von der Platine abgemacht.
Ich hab mal folgende Elkos für den Tausch ausgesucht, sind die in Ordnung?

SMD Elko:
---------------
F3/10/16V Ersatz: https://www.conrad.de/de/elekt...71108.html

F3/VE/470/16V Ersatz: https://www.conrad.de/de/elekt...92079.html

H3/22/6,3V Ersatz: https://www.conrad.de/de/elekt...71045.html

13/100/16V Ersatz: https://www.conrad.de/de/elekt...71162.html


Elko Normal
-------------------
16v/100uF. Ersatz: https://www.conrad.de/de/elekt...71162.html


Gruss und Danke
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 19.10.2017 - 07:14