schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Grundig VLE 46 7130 BF kein Bild, Ton ja, Zugriff auf das Me



hilfegesucht offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 07 / 2016
Wissensstand: keine Angabe
Betreff: Grundig VLE 46 7130 BF kein Bild, Ton ja, Zugriff auf das Me  -  Gepostet: 27.07.2016 - 01:41 Uhr  -  
Hersteller: Grundig

Typenbezeichnung: VLE 46 7130 BF

Chassi: SX

kurze Fehlerbeschreibung (2-3 Worte): kein Bild, Ton ja, Zugriff auf das Menu verweigert die Fernbedienung

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo erst einmal an alle,

habe mich nach langem suchen im internet euch gefunden und mich gerade hier angemeldet. Also nach dem Einschalten blinkt die blaue LED insgesamt 8 Mal, danach kein Bild aber der Ton ist zu hören. Die Fernbedienung funktioniert (blaue LED leuchtet bei Betätigung), aber ich habe keinen Zugriff auf den Fernseher mehr. In der Hoffnung auf Hilfe von euch, bedanke ich mich im voraus.

Gruß

[mail=Email: franbert@web.de]Email[/mail]
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 27.07.2016 - 01:49 Uhr von hilfegesucht.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 23.10.2017 - 22:57