schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Juno JSI 55601 E Programm bricht nach wenigen Sekunden ab



pedro55 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 6
Dabei seit: 08 / 2015
Wissensstand: keine Angabe
Betreff: Juno JSI 55601 E Programm bricht nach wenigen Sekunden ab   -  Gepostet: 28.11.2017 - 13:07 Uhr  -  
Hersteller: Juno

Typenbezeichnung: JSI 55601 E

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Programm bricht nach wenigen Sekunden ab

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Nach Betätigung des Hauptschalters und nach Drücken einer Programmtaste (z.B. 70°) leuchtet die LED 'Reinigen'; bis hierher ist alles noch in Ordnung. Nach wenigen Sekunden beginnt aber die LED für das jeweilige Programm und die LED 'Ende' zu blinken und es wird kein Programm gestartet - man hört nur noch ein gleichmäßiges Rumoren im Gerät. Im übrigen ist es egal welches Programm man auswählt; nach wenigen Sekunden ist immer Schluss. Meine Vermutung war zunächst, dass der Mikroschalter der sich beim Türgriff befindet abgenutzt ist und keinen entsprechenden Kontakt mehr hat - dies stellte sich aber nach Überprüfung als unrichtig heraus.
Kennt jemand einen gleichgelagerten Fall? Wer kann das Problem eingrenzen bzw. einen guten Hinweis geben.
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 172
Alter: 54
Beiträge: 3025
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Juno JSI 55601 E Programm bricht nach wenigen Sekunden ab   -  Gepostet: 28.11.2017 - 13:14 Uhr  -  
zu Anfang sollte sie Restwasser abpumpen, tut sie das?

einfach 1-2 Liter reinkippen vor Start und aber den Ablaufschlauch in einen Eimer hängen, ob´s ordentlich rausschwallt...
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2670
Alter:
Beiträge: 14778
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Juno JSI 55601 E Programm bricht nach wenigen Sekunden ab   -  Gepostet: 28.11.2017 - 13:37 Uhr  -  
Moin pedro55

Du brauchst Hilfe, wir dafür die Nümmerkes vom Typenschild Meistens Türbereich

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
pedro55 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 6
Dabei seit: 08 / 2015
Wissensstand: keine Angabe
Betreff: Juno JSI 55601 E  -  Gepostet: 29.11.2017 - 07:37 Uhr  -  
Auf dem Typenschild befinden sich folgende Angaben:
Mod.: JSI 55601 E
PNC 911925049
S.N. 50410146
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2670
Alter:
Beiträge: 14778
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Juno JSI 55601 E Programm bricht nach wenigen Sekunden ab   -  Gepostet: 29.11.2017 - 10:28 Uhr  -  
Moin pedro55

Der Kasten müsste ca. 10 Jahre alt sein. Wie sind deine elektrotechnischen Kenntnisse?
Wenn der GS nach dem Start sofort rumort, dann könnte die Ablaufpumpe laufen,
weil sich Wasser durch Undichtigkeit in der Bodenwanne befindet → überprüfen.
Öffne den GS unter der Tür, aber vorher Stecker raus, evtl. die Dekorplatte von der Tür demontieren.
Dann müsste der Typ vom Wombi mit dem Abpumpen auch positiv verlaufen sein, sonst das ausführen.
Wenn die LED im Intervall blinken, dann zähle die Impulse.
Wir können nur Tipps geben, je mehr Infos kommen, auch z.B. zeitliche, desto einfacher ist es.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
pedro55 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 6
Dabei seit: 08 / 2015
Wissensstand: keine Angabe
Betreff: Juno 55601 E  -  Gepostet: 29.11.2017 - 16:23 Uhr  -  
Das Abpumpen funktioniert; in die Maschine eingeleertes Wasser wurde anstandslos ausgepumpt. Nach dem Abpumpen blinkt jedoch wieder die LED 'Ende'; sie blinkt dreimal kurz hintereinander, dann ist für wenige Sekunden Pause, dann folgt abermals ein dreimaliges Blinken usw.
Bin ratlos.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 15.12.2017 - 13:10