schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Juno JSI 9662 Aquastop 030



der_Fuchs offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 7
Dabei seit: 12 / 2016
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Juno JSI 9662 Aquastop 030   -  Gepostet: 10.12.2016 - 10:44 Uhr  -  
Hersteller: Juno

Typenbezeichnung: JSI 9662

E-Nummer: 911 234 907 01

kurze Fehlerbeschreibung (2-3 Worte): Aquastop 030

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Moin,
hatten vor 3 Monaten zum ersten Mal den Fehler Aquastop angesprochen - 030.
Den Freundlichen angerufen, kam nach 3 Tagen, sagte kann mal vorkommen. Ist die Wassertasche, die nach 10 Jahren verunreinigt ist. Hat irgendetwas zurückgesetzt und 80 EUR kassiert. Nun lief die Maschine bis letztes Wochenende. Dann wieder der gleiche Fehler.
Da ich Bastler bin, habe ich nun die Wassertasche getauscht und der Diagnose des Freundlichen getraut. Montage war kein Problem, alles gepasst. Wenn ich nun die Maschine anschalte, springt sie nach 10 sec. wieder auf Fehler 030. Die Maschine ist trocken. Der Schalter in der Wann liegt frei.
Gibt es noch eine Funktion, die Maschine zu reseten? Habe in der Anleitung nur den Abbruch des Programms durch drücken der Funktionstasten 1 und 2 gefunden. Das hilft aber nicht....
Wäre blöd, wenn ich die 100 EUR für die Wassertasche in den Wind geschossen hätte.
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2609
Alter:
Beiträge: 14567
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Juno JSI 9662 Aquastop 030   -  Gepostet: 10.12.2016 - 12:13 Uhr  -  
Moin der_Fuchs

Willkommen im Forum
Spiele ohne Kenntnissen mit den Tasten kein Klavier, sonst hast du m.u. eine Achterbahn, aber kein GS!

Wenn der Fehler nach kurze Zeit kommt, dann muss das Zulaufventil ohmsch durchgemessen werden,
das soll ca. 4 KΩ haben. Dazu muss die Seitenwand, wo der Zulaufschlauch reinführt, demontiert werden.
Aus dem Überschlauch kommen die zwei Anschlussleitungen, die auseinander ziehen und nachmessen.
Gerät vorher stromlos machen, Stecker raus.
Vielleicht kannst du einen Elektriker, oder einen versierten Handwerker aus deinem Bekanntenkreis
um Hilfe bitten.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
der_Fuchs offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 7
Dabei seit: 12 / 2016
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Juno JSI 9662 Aquastop 030   -  Gepostet: 10.12.2016 - 21:03 Uhr  -  
Habe mal mein altes Multimeter reaktiviert. Wenn ich dem glauben kann, dann haben wir 3,6 M Ohm. Würde das heißen, dass der Schlauch den Fehler auslöst? Kann ich das noch anders testen? Danke schon mal ...
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2609
Alter:
Beiträge: 14567
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Juno JSI 9662 Aquastop 030   -  Gepostet: 11.12.2016 - 12:10 Uhr  -  
Moin der_Fuchs

Stimmt das mit den 3,6 MΩ, oder sind das 3,6 KΩ?
Das ist wichtig, wenn du nicht Sicher bist, dann überprüfe das noch mal.
Der Fehler, hat eine ganze Reihe von Ursachen.
Wie sind deine elektrotechnischen Kenntnisse?

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
der_Fuchs offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 7
Dabei seit: 12 / 2016
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Juno JSI 9662 Aquastop 030   -  Gepostet: 11.12.2016 - 14:36 Uhr  -  
Moin,
mein Multimeter sagte 3,6 M Ohm, aber ich traue dem nicht. Bringe morgen eins aus der Firma mit. Dann bin ich sicher.
Elektrisch kenne ich mich ein wenig aus, hätte aber noch ein paar Freund im Fundus mit Ausbildung dazu zu.
Danke schon einmal am Sonntag...
nach unten nach oben
der_Fuchs offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 7
Dabei seit: 12 / 2016
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Juno JSI 9662 Aquastop 030   -  Gepostet: 12.12.2016 - 17:49 Uhr  -  
So, habe nun das Messgerät aus der Firma und dies zeit auch ca. 4 M Ohm. Also weit weg von K Ohm....
Hast Du einen Tipp wie ich weiter vorgehen kann?
Danke!
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 20.08.2017 - 11:48