schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

langsam, langsamer, am langsamsten,...



Prinz-Eugen offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 7
Alter:
Beiträge: 230
Dabei seit: 11 / 2007
Wissensstand: keine Angabe
Betreff: langsam, langsamer, am langsamsten,...  -  Gepostet: 07.09.2011 - 12:51 Uhr  -  
Moin,

der Seitenaufbau, bzw. bis ich erst einmal die Startseite angezeigt bekomme, dauert eine halbe Ewigkeit.
Heute Morgen zum Beispiel, hat es annäherd 5 Minuten! gebraucht, bis die Startseite zu sehen war.

An meinem Rechner liegt es nicht, da an weiteren Rechnern das gleiche Phänomen vorhanden ist. X-beliebige andere Seiten dagegen lassen sich wie gewohnt sofort öffnen.

Ist dieser Umstand bekannt --

Grüße aus dem Frankenland
Prinz-Eugen
nach unten nach oben
EM2-Gott offline
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY 
Karma: 403
Alter:
Beiträge: 11816
Dabei seit: 05 / 2005
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: langsam, langsamer, am langsamsten,...  -  Gepostet: 07.09.2011 - 16:31 Uhr  -  
ich merke auch, dass es nach dem Abschicken einer Antwort sehr lange dauert, bis die Seite wieder neu aufgebaut ist
Ich beantworte keine Reparatur- und/oder Schaltplananfragen per PN oder Email

"Wer nicht mit der Zeit geht, geht mit der Zeit”

Wissensstand eintragen - Bilder hochladen - Danke sagen
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2583
Alter:
Beiträge: 14446
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: langsam, langsamer, am langsamsten,...  -  Gepostet: 08.09.2011 - 02:49 Uhr  -  
Hallo Em2-Gott,

Server hat noch Sommerpause. :(
das ist schon einige Zeit. Über 1/2 Min., ich gehe zwischendurch Kaffee trinken.
Der hat sich schon mal ganz zurückgezogen mit;
"Der Server unter forum.iwenzo.de braucht zu lange, um eine Antwort zu senden."

Gruß vom Schiffhexler

:P
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
Gerald offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Münster in Westfalen
Karma: 52
Alter: 37
Beiträge: 3655
Dabei seit: 04 / 2003
Wissensstand: Informationselektroniker
Betreff: Re: langsam, langsamer, am langsamsten,...  -  Gepostet: 09.09.2011 - 16:10 Uhr  -  
Hallo,

ja der Serverload ist aktuell wirklich sehr hoch. Die Serverkiste muss dringend mal wieder gegen einen neuen Lastenesel ausgetauscht werden. Wenn man sich das mal überlegt, iwenzo belegt derzeit "permanent" über 8 GB alleine an RAM.

Gruß

Gerald
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 26.06.2017 - 19:14