schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Philips VR 900 kein Hi-Fi Ton



Ronny.Lehmann offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Karma: 0
Alter: 40
Beiträge: 15
Dabei seit: 05 / 2016
Wissensstand: Blutiger Anfänger
Betreff: Philips VR 900 kein Hi-Fi Ton   -  Gepostet: 17.06.2016 - 14:51 Uhr  -  
Hersteller: Philips

Typenbezeichnung: VR 900

Laufwerk: Turbo Drive

kurze Fehlerbeschreibung (2-3 Worte): kein Hi-Fi Ton

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Ja, als PDF


Hallo,

Leider funktioniert der Stereo Ton des Videorecorders nicht richtig. Wenn der Ton funktioniert, wird ein rotes Hifi Symbol auf dem Display angezeigt und wenn der Ton nicht funktioniert, wird kein Symbol eingezeigt. Meistens funktioniert der Stereo Ton nicht. Alle Bänder sind in Stereo. Das geschieht egal welches Band verwendet wird. Alle Anschlüsse sind ordnungsgemäß. Auch das manuelle Tracking bringt keine Besserung. Kopftrommel und alle Bandführungsteile wurden gereinigt. Ich habe noch einen anderen Philips VR 900 wo der Hi-Fi Ton funktionert. Das Bild ist sehr gut. Würde den Videorecorder sehr gerne verwenden.

Könnte die Kopftrommel verschließen sein?

Viele Grüße
Ronny
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 24.05.2017 - 02:14