schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Progress 911D53-0L Pumpt nicht ab



Tony_I7_ offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 0
Alter: 25
Beiträge: 77
Dabei seit: 02 / 2016
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Progress 911D53-0L Pumpt nicht ab   -  Gepostet: 21.10.2017 - 19:16 Uhr  -  
Hersteller: Progress

Typenbezeichnung: 911D53-0L

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Pumpt nicht ab

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo,

Ich habe seit heute das Problem das die Spülmaschine, das Abwasser nicht mehr abpumpt.
Nachdem ich die Test-Funktion der Maschine durchgeschaltet habe, laufen soweit alles Komponenten, bis auf das die Abwasserpumpe keinen Mucks von sich gibt (mit Wasser im Sumpf). Dann habe ich, die Abwasserpumpe ausgebaut und durfte mir erstmal die Hände kühlen, da die Abwasserpumpe sehr heiß war. Daher wollte ich wissen, ob die pumpe, dann defekt ist, wenn die so heiß wird? Denn würde ich nämlich eine neue bestellen.

Grüße
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 163
Alter: 54
Beiträge: 2947
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Progress 911D53-0L Pumpt nicht ab   -  Gepostet: 21.10.2017 - 19:34 Uhr  -  
gib doch mal die PNC-Nr. 91........... an, bitte
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
Tony_I7_ offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 0
Alter: 25
Beiträge: 77
Dabei seit: 02 / 2016
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Progress 911D53-0L Pumpt nicht ab   -  Gepostet: 21.10.2017 - 19:37 Uhr  -  
na klar PNC 911 539 069 04
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1669
Alter:
Beiträge: 8454
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: Progress 911D53-0L Pumpt nicht ab   -  Gepostet: 21.10.2017 - 20:20 Uhr  -  
Hallo Tony,

traust du dir zu die Pumpe mal extern mit einem geeignetem Adapter zu Testzwecken an 220 V anzuschließen ?

Ich würde dir ansonsten ohne elektrotechnische Kenntnisse und ohne Messgerät zum KD oder Fachmann aus deinem Bekanntenkreis raten !



Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
nach unten nach oben
Tony_I7_ offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 0
Alter: 25
Beiträge: 77
Dabei seit: 02 / 2016
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Progress 911D53-0L Pumpt nicht ab   -  Gepostet: 21.10.2017 - 20:33 Uhr  -  
Zitat geschrieben von flumer

Hallo Tony,

traust du dir zu die Pumpe mal extern mit einem geeignetem Adapter zu Testzwecken an 220 V anzuschließen ?

Ich würde dir ansonsten ohne elektrotechnische Kenntnisse und ohne Messgerät zum KD oder Fachmann aus deinem Bekanntenkreis raten !



Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen

Hallo flumer,

Ach du meinst mit "einem geeignetem Adapter" Quasi Netzkabel ran und in die Steckdose? ^^

Gruß Tony
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 163
Alter: 54
Beiträge: 2947
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Progress 911D53-0L Pumpt nicht ab   -  Gepostet: 21.10.2017 - 21:46 Uhr  -  
Genau so meint @flumer das.
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 19.11.2017 - 00:03