schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Reparatur von Audio und Hifi Bausteine

Reparaturtips für Hifi, Carhifi, Microanlagen und Bautsteine

Themen Antworten Aufrufe Letzter Beitrag
Wichtige Themen
  Anleitung: Laustärkepotis richtig reinigen
( erstellt: 18.02.2007 - 13:38 Uhr von benedikt2 )
17 117622 Potis wirklich richtig reinigen
von Läpsch
17.08.2017 - 23:49 Uhr
  Kein Support für Radiocodes
( erstellt: 30.03.2007 - 12:14 Uhr von EM2-Gott )
0 21142 Kein Support für Radiocodes
von EM2-Gott
30.03.2007 - 12:14 Uhr
  Reparaturtipdatenbanken durchsuchen...
( erstellt: 18.11.2004 - 23:39 Uhr von Gerald )
0 22146 Reparaturtipdatenbanken durchsuchen...
von Gerald
18.11.2004 - 23:39 Uhr
Themen
  JVC JVC RC838 DIN Eingang lässt kein Singnal rein
( erstellt: 07.12.2017 - 21:01 Uhr von emma00 )
9 426 Re: JVC JVC RC838 DIN Eingang lässt kein Singnal rein
von emma00
09.12.2017 - 16:24 Uhr
  Blaupunkt CD-Radio "Kiel RD 104" Displayanzeige &q
( erstellt: 05.12.2017 - 15:16 Uhr von NBB-HH )
3 281 Re: Blaupunkt CD-Radio "Kiel RD 104" Displayanzeige &q
von ThüringEr
08.12.2017 - 18:36 Uhr
  Blaupunkt CD-Radio "Kiel RD 104" Displayanzeige &q
( erstellt: 05.12.2017 - 15:14 Uhr von NBB-HH )
0 122  
von NBB-HH
05.12.2017 - 15:14 Uhr
  Teac AX 55
( erstellt: 19.06.2017 - 23:07 Uhr von TumadieMoerchen )
4 1797 Re: Teac AX 55
von TumadieMoerchen
30.11.2017 - 21:56 Uhr
  TEUFEL CB11SB kein Ton über Soundbar (BT-Bass OK)
( erstellt: 28.11.2017 - 20:54 Uhr von chryslerfahrer )
1 245 Re: TEUFEL CB11SB kein Ton über Soundbar (BT-Bass OK)
von chryslerfahrer
29.11.2017 - 21:08 Uhr
  harman/kardon SUB-TS7/230 Netztrafo def.
( erstellt: 29.05.2017 - 14:28 Uhr von RF a. D. )
17 5100 Re: harman/kardon SUB-TS7/230 Netztrafo def.
von l_a
28.11.2017 - 15:52 Uhr
  SABA Ultra Hifi - Center 9763 Audio-Ausgang / Verstärker
( erstellt: 16.11.2017 - 21:38 Uhr von special )
10 1242 Re: SABA Ultra Hifi - Center 9763 Audio-Ausgang / Verstärker
von digitalfreak
24.11.2017 - 17:13 Uhr
  Schneider MIDI 2275 Trafo
( erstellt: 26.10.2007 - 13:33 Uhr von GEFA )
2 1230 Re: Schneider MIDI 2275 Trafo
von Klausandrae
20.11.2017 - 17:58 Uhr
  Yamaha TSX-130 Display zu dunkel
( erstellt: 15.08.2016 - 17:40 Uhr von Tichon )
4 5217 Re: Yamaha TSX-130 Display zu dunkel
von salate
19.11.2017 - 21:36 Uhr
  Pioneer PD-S602 (CD Player) Display funktioniert nicht
( erstellt: 31.10.2017 - 19:05 Uhr von Emda )
6 1045 Re: Pioneer PD-S602 (CD Player) Display funktioniert nicht
von digitalfreak
18.11.2017 - 19:15 Uhr
  Teac CR-L600 Schaltnetzteil defekt
( erstellt: 08.11.2017 - 21:30 Uhr von wishmaster1969 )
1 647 Re: Teac CR-L600 Schaltnetzteil defekt
von Bertl100
09.11.2017 - 10:24 Uhr
  YAMAHA AX-490 Poti defekt
( erstellt: 31.10.2017 - 12:46 Uhr von timmi )
2 464 Re: YAMAHA AX-490 Poti defekt
von timmi
05.11.2017 - 12:17 Uhr
  Denon AVR-X1000 kein Ton
( erstellt: 04.08.2017 - 09:36 Uhr von Sonic Excellence )
6 1857 Re: Denon AVR-X1000 kein Ton
von Sonic Excellence
16.10.2017 - 17:56 Uhr
  Teufel CR1420 SW Subwoofer macht keinen Mucks
( erstellt: 11.10.2017 - 19:31 Uhr von Metamorphose )
13 1951 Re: Teufel CR1420 SW Subwoofer macht keinen Mucks
von digitalfreak
12.10.2017 - 18:52 Uhr
  Philips DCM5090/10 PSU defekt
( erstellt: 10.10.2017 - 15:21 Uhr von Boxtoeter )
0 526  
von Boxtoeter
10.10.2017 - 15:21 Uhr
  Philips AZ2415 Wie öffnet man das Gehäuse?
( erstellt: 09.10.2017 - 13:52 Uhr von Klingelingeling )
0 578  
von Klingelingeling
09.10.2017 - 13:52 Uhr
  Yamaha 4500 Ruhestrom einstellen
( erstellt: 07.10.2017 - 18:25 Uhr von martingrit )
11 1277 Re: Yamaha 4500 Ruhestrom einstellen
von martingrit
08.10.2017 - 21:03 Uhr
  Pioneer A-602R Das Relais schaltet ein aber nicht wie normal
( erstellt: 01.10.2017 - 18:30 Uhr von Enzo1973 )
1 674 Re: Pioneer A-602R Das Relais schaltet ein aber nicht wie normal
von Enzo1973
07.10.2017 - 13:46 Uhr
  Technics SU-810 Soundausgabe nur sporadisch
( erstellt: 03.10.2017 - 12:10 Uhr von slicht )
5 1247 Re: Technics SU-810 Soundausgabe nur sporadisch
von digitalfreak
06.10.2017 - 09:45 Uhr
  Pioneer CT - 777 nach Riemenwechsel startet der Motor für d
( erstellt: 02.10.2017 - 20:40 Uhr von ThüringEr )
2 708 Re: Pioneer CT - 777 nach Riemenwechsel startet der Motor für d
von ThüringEr
05.10.2017 - 18:43 Uhr
  Kenwood Basic M2a Elko oder Folienkondensator
( erstellt: 27.09.2017 - 12:52 Uhr von digitalfreak )
2 935 Re: Kenwood Basic M2a Elko oder Folienkondensator
von digitalfreak
28.09.2017 - 23:34 Uhr
  Universum V4386 V4386 Kühlkörper sind unterschiedlich warm
( erstellt: 26.09.2017 - 08:16 Uhr von harry52 )
2 1128 Re: Universum V4386 V4386 Kühlkörper sind unterschiedlich warm
von digitalfreak
27.09.2017 - 12:14 Uhr
  Saba PSP 244 keine Abschaltung
( erstellt: 26.09.2017 - 19:01 Uhr von Pino )
2 614 Re: Saba PSP 244 keine Abschaltung
von gecko10
26.09.2017 - 22:09 Uhr
  Wavemaster Stax geht nicht an nur Klickern
( erstellt: 30.08.2017 - 21:40 Uhr von Rennvan )
11 1690 Re: Wavemaster Stax geht nicht an nur Klickern
von Bertl100
02.09.2017 - 12:04 Uhr
  harman/kardon AVR 355 no Settings einstellbar / WärmeProble
( erstellt: 23.08.2017 - 14:40 Uhr von mark.chilla )
1 1042 Re: harman/kardon AVR 355 no Settings einstellbar / WärmeProble
von ThüringEr
23.08.2017 - 17:45 Uhr
  Onkyo DX-C390 Gerät macht was es will
( erstellt: 18.08.2017 - 13:07 Uhr von ec )
0 631  
von ec
18.08.2017 - 13:07 Uhr
  harman/kardon AVR25II schaltet sofort wieder aus
( erstellt: 31.07.2017 - 16:31 Uhr von fjm )
1 1092 Re: harman/kardon AVR25II schaltet sofort wieder aus
von RHarbig
10.08.2017 - 09:22 Uhr
  Kenwood DP 5010 CD Player Kein Abspielen der ersten Titel
( erstellt: 11.07.2017 - 14:29 Uhr von MICROFARAD )
5 2316 Re: Kenwood DP 5010 CD Player Kein Abspielen der ersten Titel
von MICROFARAD
02.08.2017 - 21:28 Uhr
  Denon UD-M31 Kein Ton
( erstellt: 14.07.2017 - 11:02 Uhr von sidm )
16 3657 Re: Denon UD-M31 Kein Ton
von sidm
30.07.2017 - 16:44 Uhr
  Yamha YSP 1000 Alles geht an...nur kein Sound aus der Bar
( erstellt: 30.07.2017 - 09:57 Uhr von reifox )
0 940  
von reifox
30.07.2017 - 09:57 Uhr
  Palladium DAP-900 Endstufe in Protect
( erstellt: 27.07.2017 - 22:52 Uhr von Pino )
1 891 Re: Palladium DAP-900 Endstufe in Protect
von ThüringEr
28.07.2017 - 12:46 Uhr
  Harman Kardon AVR155-230 kein Ton, und anderes
( erstellt: 27.07.2017 - 22:50 Uhr von Pino )
0 812  
von Pino
27.07.2017 - 22:50 Uhr
  YAMAHA YAS-71 Relais schaltet ab!
( erstellt: 27.07.2017 - 12:35 Uhr von Ging )
0 739  
von Ging
27.07.2017 - 12:35 Uhr
  Onkyo TX-SR607 HDMI Board defekt
( erstellt: 30.06.2017 - 18:13 Uhr von Tschipla )
6 3160 Re: Onkyo TX-SR607 HDMI Board defekt
von Tschipla
06.07.2017 - 19:21 Uhr
  Teac SL-D920 keine Funktion
( erstellt: 13.06.2017 - 20:57 Uhr von Pino )
0 1130  
von Pino
13.06.2017 - 20:57 Uhr
  Onkyo TX-DS555 kein Ton, Laustärkeanzeige
( erstellt: 13.06.2017 - 20:49 Uhr von Pino )
0 1052  
von Pino
13.06.2017 - 20:49 Uhr
  Sony STR-GX211 FM Sendermitte verschoben
( erstellt: 01.06.2017 - 22:07 Uhr von digitalfreak )
5 2589 Re: Sony STR-GX211 FM Sendermitte verschoben
von Bertl100
07.06.2017 - 11:13 Uhr
Registrierte in diesem Forum
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 16.12.2017 - 10:18