schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Reparatur von Audio und Hifi Bausteine

Reparaturtips für Hifi, Carhifi, Microanlagen und Bautsteine

Themen Antworten Aufrufe Letzter Beitrag
Wichtige Themen
  Anleitung: Laustärkepotis richtig reinigen
( erstellt: 18.02.2007 - 13:38 Uhr von benedikt2 )
17 109199 Potis wirklich richtig reinigen
von Läpsch
17.08.2017 - 23:49 Uhr
  Kein Support für Radiocodes
( erstellt: 30.03.2007 - 12:14 Uhr von EM2-Gott )
0 20134 Kein Support für Radiocodes
von EM2-Gott
30.03.2007 - 12:14 Uhr
  Reparaturtipdatenbanken durchsuchen...
( erstellt: 18.11.2004 - 23:39 Uhr von Gerald )
0 21218 Reparaturtipdatenbanken durchsuchen...
von Gerald
18.11.2004 - 23:39 Uhr
Themen
  Onkyo DX-C390 Gerät macht was es will
( erstellt: Gestern um 13:07 Uhr von ec )
0 80  
von ec
Gestern um 13:07 Uhr
  harman/kardon SUB-TS7/230 Netztrafo def.
( erstellt: 29.05.2017 - 14:28 Uhr von RF a. D. )
14 2303 Re: harman/kardon SUB-TS7/230 Netztrafo def.
von Petereyebrow
12.08.2017 - 08:42 Uhr
  harman/kardon AVR25II schaltet sofort wieder aus
( erstellt: 31.07.2017 - 16:31 Uhr von fjm )
1 317 Re: harman/kardon AVR25II schaltet sofort wieder aus
von RHarbig
10.08.2017 - 09:22 Uhr
  Denon AVR-X1000 kein Ton
( erstellt: 04.08.2017 - 09:36 Uhr von Sonic Excellence )
5 439 Re: Denon AVR-X1000 kein Ton
von Sonic Excellence
08.08.2017 - 10:55 Uhr
  Kenwood DP 5010 CD Player Kein Abspielen der ersten Titel
( erstellt: 11.07.2017 - 14:29 Uhr von MICROFARAD )
5 1012 Re: Kenwood DP 5010 CD Player Kein Abspielen der ersten Titel
von MICROFARAD
02.08.2017 - 21:28 Uhr
  Denon UD-M31 Kein Ton
( erstellt: 14.07.2017 - 11:02 Uhr von sidm )
16 1624 Re: Denon UD-M31 Kein Ton
von sidm
30.07.2017 - 16:44 Uhr
  Yamha YSP 1000 Alles geht an...nur kein Sound aus der Bar
( erstellt: 30.07.2017 - 09:57 Uhr von reifox )
0 230  
von reifox
30.07.2017 - 09:57 Uhr
  Palladium DAP-900 Endstufe in Protect
( erstellt: 27.07.2017 - 22:52 Uhr von Pino )
1 254 Re: Palladium DAP-900 Endstufe in Protect
von ThüringEr
28.07.2017 - 12:46 Uhr
  Harman Kardon AVR155-230 kein Ton, und anderes
( erstellt: 27.07.2017 - 22:50 Uhr von Pino )
0 241  
von Pino
27.07.2017 - 22:50 Uhr
  YAMAHA YAS-71 Relais schaltet ab!
( erstellt: 27.07.2017 - 12:35 Uhr von Ging )
0 208  
von Ging
27.07.2017 - 12:35 Uhr
  Onkyo TX-SR607 HDMI Board defekt
( erstellt: 30.06.2017 - 18:13 Uhr von Tschipla )
6 2117 Re: Onkyo TX-SR607 HDMI Board defekt
von Tschipla
06.07.2017 - 19:21 Uhr
  Teac AX 55
( erstellt: 19.06.2017 - 23:07 Uhr von TumadieMoerchen )
3 819 Re: Teac AX 55
von digitalfreak
21.06.2017 - 20:05 Uhr
  Teac SL-D920 keine Funktion
( erstellt: 13.06.2017 - 20:57 Uhr von Pino )
0 696  
von Pino
13.06.2017 - 20:57 Uhr
  Onkyo TX-DS555 kein Ton, Laustärkeanzeige
( erstellt: 13.06.2017 - 20:49 Uhr von Pino )
0 563  
von Pino
13.06.2017 - 20:49 Uhr
  Sony STR-GX211 FM Sendermitte verschoben
( erstellt: 01.06.2017 - 22:07 Uhr von digitalfreak )
5 1418 Re: Sony STR-GX211 FM Sendermitte verschoben
von Bertl100
07.06.2017 - 11:13 Uhr
  Denon AVR-X4000 HDMI Board funktioniert nicht richtig
( erstellt: 04.06.2017 - 10:16 Uhr von solo99 )
2 907 Re: Denon AVR-X4000 HDMI Board funktioniert nicht richtig
von solo99
05.06.2017 - 20:09 Uhr
  Samsung Soundbar HT-BD 8200 kein einschalten
( erstellt: 30.05.2017 - 12:43 Uhr von Zuckerbiene )
0 583  
von Zuckerbiene
30.05.2017 - 12:43 Uhr
  Becker Autoradio BMW C52 E39 65.12-6903867 läßt sich nicht
( erstellt: 20.05.2017 - 21:43 Uhr von Gust )
2 1066 Re: Becker Autoradio BMW C52 E39 65.12-6903867 läßt sich nicht
von Gust
21.05.2017 - 15:30 Uhr
  Subwoofer Wer kennt sich mit Carhifi Anlagen aus?
( erstellt: 04.02.2017 - 15:22 Uhr von mariow )
12 4287 Re: Subwoofer Wer kennt sich mit Carhifi Anlagen aus?
von Ezra
16.05.2017 - 18:21 Uhr
  Samsung YP-R0 Flash-Speicher löschen
( erstellt: 16.05.2017 - 11:07 Uhr von Goep )
0 851  
von Goep
16.05.2017 - 11:07 Uhr
  Kenwood KX1100G Kassettenfach oeffnet nicht
Laufwerksfunktion auch mit Macken
( erstellt: 09.05.2017 - 19:19 Uhr von HassLiebe KX1100 )
3 1859 Re: Kenwood KX1100G Kassettenfach oeffnet nicht
von ThüringEr
10.05.2017 - 09:50 Uhr
  Magnat THX Select Kein Ausgangssignal
( erstellt: 08.05.2017 - 13:58 Uhr von Läpsch )
0 1321  
von Läpsch
08.05.2017 - 13:58 Uhr
  Pioneer VSX-D2011-S Rauschen
( erstellt: 23.04.2017 - 11:33 Uhr von martingrit )
13 3253 Re: Pioneer VSX-D2011-S Rauschen
von martingrit
01.05.2017 - 21:04 Uhr
  Pioneer Pioneer VSX 524-K Verstärker Ein Boxenausgang defek
( erstellt: 30.03.2017 - 00:04 Uhr von meutetier )
1 1776 Re: Pioneer Pioneer VSX 524-K Verstärker Ein Boxenausgang defek
von srigg
23.04.2017 - 18:33 Uhr
  Aiwa DX-NH 1000 Grundstellung CD-Wechsler/Schublade
( erstellt: 20.04.2017 - 12:31 Uhr von biffl1 )
0 918  
von biffl1
20.04.2017 - 12:31 Uhr
  Grundig Satellit 1400 UKW Abstimmbereich verschoben
( erstellt: 08.04.2017 - 17:03 Uhr von Transistorquäler )
2 1592 Re: Grundig Satellit 1400 UKW Abstimmbereich verschoben
von Bertl100
12.04.2017 - 13:16 Uhr
  Genesis Five Channel setzt aus
( erstellt: 04.04.2017 - 17:41 Uhr von Sonic Excellence )
1 1660 Re: Genesis Five Channel setzt aus
von Sonic Excellence
09.04.2017 - 15:02 Uhr
  Vivanco CHH 500 Wireless Kopfhörer (digital) Kein Ton
( erstellt: 07.10.2015 - 17:25 Uhr von Elector )
1 2512 Re: Vivanco CHH 500 Wireless Kopfhörer (digital) Kein Ton
von Fabian0303
20.03.2017 - 20:05 Uhr
  Kenwood KT-880L K.Ton, Stummschaltung
( erstellt: 29.01.2017 - 19:44 Uhr von RF a. D. )
3 1731 Re: Kenwood KT-880L K.Ton, Stummschaltung
von RHarbig
18.03.2017 - 09:20 Uhr
  JVC KD-D35 Kassette einlegen nicht möglich
( erstellt: 08.03.2017 - 14:21 Uhr von kasimir37 )
5 2262 Re: JVC KD-D35 Kassette einlegen nicht möglich
von gecko10
10.03.2017 - 20:19 Uhr
  Yamaha TSX-130 Display zu dunkel
( erstellt: 15.08.2016 - 17:40 Uhr von Tichon )
3 3683 tsx-130 dunkles Display
von bikebrian
09.03.2017 - 20:45 Uhr
  harman / kardon HK-980 weiße Led blinkt
( erstellt: 01.03.2017 - 15:21 Uhr von ec )
2 1588 Re: harman / kardon HK-980 weiße Led blinkt
von ec
03.03.2017 - 11:33 Uhr
  Vorverstärker UHER UPA-400 wird heiß
( erstellt: 04.02.2006 - 19:41 Uhr von Tubes&More )
51 9955 Re: Vorverstärker UHER UPA-400 wird heiß
von Vinyler71
27.02.2017 - 19:05 Uhr
  Denon DRA 735R keine Prozessorfunktion
( erstellt: 04.12.2008 - 19:57 Uhr von d.r.w )
3 2986 Problem mit Denon DRA 735R Receiver; Denon Receiver lässt sich nicht einschalten; defekter Denon DRA 735R Receiver
von KaDe149
16.02.2017 - 21:23 Uhr
  Blaupunkt Konstanz CR 21 Senderwahl nur noch fix
( erstellt: 02.02.2017 - 21:08 Uhr von Berna45 )
0 1766  
von Berna45
02.02.2017 - 21:08 Uhr
  Yamaha DSP E 1000 Effektfrontlautsptrecher kein Ton
( erstellt: 29.01.2017 - 13:07 Uhr von euioma )
3 1494 dspe1000
von euioma
31.01.2017 - 14:23 Uhr
  Samsung HT-TXQ120 Kein Einschalten möglich
( erstellt: 22.01.2017 - 16:59 Uhr von HiFi76 )
2 1577 Re: Samsung HT-TXQ120 Kein Einschalten möglich
von HiFi76
28.01.2017 - 16:58 Uhr
Registrierte in diesem Forum
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 19.08.2017 - 20:28