schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Sammsung UE55ES6100 Kein Bild nur Ton



Rennvan offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Karma: 1
Alter:
Beiträge: 141
Dabei seit: 07 / 2017
Wissensstand: Blutiger Anfänger
Betreff: Sammsung UE55ES6100 Kein Bild nur Ton   -  Gepostet: 17.11.2017 - 12:44 Uhr  -  
Hersteller: Sammsung

Typenbezeichnung: UE55ES6100

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Kein Bild nur Ton

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Ich habe mit das Problem kein Bild nur Ton, also T-con gewechselt und das selbe Problem.
Normal ist das doch T-con defekt, oder kann es das Main sein? Das T-con das ich gekauft hatte soll 100pro intakt sein. Daher die Frage, Main oder hatt der mich verarscht?
Reparieren ist eigentlich ganz einfach, man braucht nur mehr Ausdauer wie der Fehler
nach unten nach oben
ThüringEr offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 23
Alter:
Beiträge: 544
Dabei seit: 11 / 2009
Betreff: Re: Sammsung UE55ES6100 Kein Bild nur Ton   -  Gepostet: 17.11.2017 - 14:41 Uhr  -  
Nun zuerst mal hängt das davon ab ob du kein Bild (also keine HGB)hast oder keinen Bildinhalt (HGB an aber kein Menü usw...)Das ist ein grosser Unterschied!
nach unten nach oben
Rennvan offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Karma: 1
Alter:
Beiträge: 141
Dabei seit: 07 / 2017
Wissensstand: Blutiger Anfänger
Betreff: Re: Sammsung UE55ES6100 Kein Bild nur Ton   -  Gepostet: 17.11.2017 - 15:30 Uhr  -  
Ja die HGB geht an, es kommt also kein Bildinhalt. Sorry hab ich wohl in der Eile vergessen zu schreiben. Bin hier nebenbei am Tapezieren, wenn die Frau was will ... :devil:
Reparieren ist eigentlich ganz einfach, man braucht nur mehr Ausdauer wie der Fehler
nach unten nach oben
thoma offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 89
Alter:
Beiträge: 891
Dabei seit: 11 / 2014
Wissensstand: keine Angabe
Betreff: Samsung UE55ES6100 Kein Bild nur Ton  -  Gepostet: 17.11.2017 - 16:05 Uhr  -  
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 17.11.2017 - 16:07 Uhr von thoma.
nach unten nach oben
Rennvan offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Karma: 1
Alter:
Beiträge: 141
Dabei seit: 07 / 2017
Wissensstand: Blutiger Anfänger
Betreff: Re: Sammsung UE55ES6100 Kein Bild nur Ton  -  Gepostet: 20.11.2017 - 13:10 Uhr  -  
Erst mal Danke für link, aber mit Englisch habe ich es nicht so.
Ich habe jetzt mal auf Verdacht noch das Main gewechselt, so langsam kommt mir der Verdacht dass das "neue" T-con auch defekt ist.
Die HGB geht an, man sieht am Display das es heller wird und Ton ist auch da, aber immer noch kein Bild.

Auf dem ersten Bils sieht man das schlecht das die HGB an ist, darum habe ich hinten die Öffnungen im Displayrahmen fotografiert, die sind alle 4 hell, aber ich setz mal nur 2 rein, sollte ja reichen.

Wie gesagt ich bin mir jetzt eigentlich sicher das der mich mit dem T-con beschissen hatt, angeblich war es ja geprüft. Den Mainwechsel habe ich nur gemacht um auf "Nummer Sicher" zu gehen. Bei alten Modellen lags ja meist am Main. Oder habe ich was übersehen, bin ich total auf dem Holzweg?
Anhänge an diesem Beitrag:


Dateiname: Bild 115.jpg Herunterladen
Dateigröße: 63.49 KB
Titel:
Information:
Heruntergeladen: 129


Dateiname: Bild 117.jpg Herunterladen
Dateigröße: 64.57 KB
Titel: oben links
Information:
Heruntergeladen: 131


Dateiname: Bild 118.jpg Herunterladen
Dateigröße: 69.31 KB
Titel: unten rechts
Information:
Heruntergeladen: 132

Reparieren ist eigentlich ganz einfach, man braucht nur mehr Ausdauer wie der Fehler
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 20.11.2017 - 13:47 Uhr von Rennvan.
nach unten nach oben
Zuckerbiene offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 2
Alter:
Beiträge: 264
Dabei seit: 01 / 2013
Wissensstand: keine Angabe
Homepage
Betreff: Re: Sammsung UE55ES6100 Kein Bild nur Ton   -  Gepostet: 20.11.2017 - 13:41 Uhr  -  
T-Con defekt
>>> Ersatzteile die ich habe sind -- hier -- zu finden <<< (aktualisiert 10.04.2017)
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 18.12.2017 - 07:57