schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Siemens S9ET1S Abpumpen hört nicht auf



PeterPan1 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 4
Dabei seit: 10 / 2017
Wissensstand: keine Angabe
Betreff: Siemens S9ET1S Abpumpen hört nicht auf  -  Gepostet: 23.10.2017 - 12:31 Uhr  -  
Hersteller: Siemens

Typenbezeichnung: S9ET1S

E-Nummer: SE35592/13

kurze Fehlerbeschreibung (2-3 Worte): Abpumpen hört nicht auf

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo liebe Forenteilnehmer,

ich habe ein Problem mit meiner S9ET1S (E-Nr. SE35592/13) Spühlmaschine.
Sie bleibt bei einer Restzeit von 31 Minuten im Automatik Programm (Beim Programm 35° bei etwa 20 Minuten) beim Abpumpen hängen, kommt nicht weiter und pumpt immer weiter ab, auch wenn sie nur noch Luft saugt.
Im Programm laufen durch:
bei 100 min: pumpt Restwasser ab, Wassereinlauf, spühlen
bei 86 min: öffnet Tab-Tür,
bei 81 min: wird warm
bei 47 min: abpumpen + weitersrpühlen
bei 38 min: abpumpen, neues Wasser, spühlen
bei 31 min: abpumpen hört nicht auf, auch wenn nur noch Luft angesaugt wird. Für 10 Minuten laufen lassen, dann ausgestellt. Anfangs scheint es unten, rechts hinten zu klicken.
Unten in der Maschine steht kein Wasser und sowohl der Schwimmerschalter (über der roten Stange) als auch der Schalter der Druckdose scheinen richtig zu schalten.

Folgendes habe ich bereits versucht:
- Wassertasche gereinigt, dabei ist die Folie der Wassertasche beim Durchspühlen mit dem Duschschlauch gerissen, also Wassertasche erneuert.
Hier habe ich verdünnte Essigessenz verwendet. Außerdem zwei dünne Nägel in Stücke geknipst, in die Wassertasche getan und mit einem Neodymmagneten von außen über die besonders verkrusteten Stellen bewegt. Das hilft ganz gut zum Lösen des Schmutz und man bekommt die Stückchen mit dem Magneten auch ganz gut wieder aus der Tasche raus.
- Gebergehäuse und Schlauch zum Pumpensumpf ausgebaut und gereinigt
- Elektronik in der Tür ausgebaut und auf defekte Lötstellen überprüft, aber keine gefunden, Bilder im Anhang
- Bei Auftritt des Fehlers überall gegen das Gerät gehauen, kein Effekt

Hat jemand eine Idee, woran es noch liegen könnte, bzw. was man noch testen kann?
Die in diesem Forum verlinkte Universalanleitung für Spülmaschinen (Link) habe ich schon zu Rate gezogen, sie hat bei der bisherigen Suche sehr geholfen. Hat aber leider nicht zur Lösung meines Problems beigetragen.

Ich hoffe, ihr könnt mir helfen.
Anhänge an diesem Beitrag:


Dateiname: 20171022_181127.jpg Herunterladen
Dateigröße: 606.44 KB
Titel: Elektronik Oberseite
Information:
Heruntergeladen: 119


Dateiname: 20171022_181137.jpg Herunterladen
Dateigröße: 864.94 KB
Titel: Elektronik Unterseite
Information:
Heruntergeladen: 121

Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 23.10.2017 - 12:33 Uhr von PeterPan1.
nach unten nach oben
havelmatte offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 2292
Alter:
Beiträge: 7802
Dabei seit: 03 / 2007
Wissensstand: Elektriker
Betreff: Re: Siemens S9ET1S Abpumpen hört nicht auf  -  Gepostet: 23.10.2017 - 13:38 Uhr  -  
Bau das Gerät aus, linke Seitenwand abnehmen und dann prüfen ob Wasser in der Bodenwanne steht.
Wenn ja, dann prüfen wo es herkommt.
Fotos wären auch hilfreich.
endlich-wieder-bilder-hochladen--p252286.html#real252286

http://www.siemens-home.bsh-gr...-section-3
Viele Grüße, havelmatte

Bitte hier mit "Klick" bedanken nicht vergessen!

Ich helfe gern, darum wäre es nett, wenn Ihr eine Rückmeldung schreibt, egal ob der Tipp geholfen hat oder nicht.
An Elektrogeräten sollten nur geschulte Fachleute Reparaturen durchführen!!!!!
Komplette und vollständige E-Nr. angeben!!!!!
nach unten nach oben
PeterPan1 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 4
Dabei seit: 10 / 2017
Wissensstand: keine Angabe
Betreff: Re: Siemens S9ET1S Abpumpen hört nicht auf  -  Gepostet: 29.10.2017 - 19:09 Uhr  -  
Danke für die schnelle Antwort. Ich komme erst jetzt dazu, Bilder hochzuladen.

- In der Bodenwann steht kein Wasser.
- Wassertasche hatte ich schon vorher ausgetauscht.
- Gebergehäuse und Schlauch zum Pumpensumpf hatte ich schon vorher gereinigt.

Ein paar Bilder anbei:
- Typenschild
- Wassertasche
- Gebergehäuse
- rechte Seite

Hat noch jemand eine Idee, was ich prüfen kann?
Anhänge an diesem Beitrag:


Dateiname: 20171026_195145_kl.jpg Herunterladen
Dateigröße: 203.91 KB
Titel: Wassertasche
Information:
Heruntergeladen: 86


Dateiname: 20171026_195130_kl.jpg Herunterladen
Dateigröße: 227.16 KB
Titel: Gebergehäuse
Information:
Heruntergeladen: 87


Dateiname: 20171026_195053_kl.jpg Herunterladen
Dateigröße: 192.46 KB
Titel: Typenschild
Information:
Heruntergeladen: 83


Dateiname: 20171026_195202_kl.jpg Herunterladen
Dateigröße: 335.31 KB
Titel: rechte Seite
Information:
Heruntergeladen: 88

nach unten nach oben
havelmatte offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 2292
Alter:
Beiträge: 7802
Dabei seit: 03 / 2007
Wissensstand: Elektriker
Betreff: Re: Siemens S9ET1S Abpumpen hört nicht auf  -  Gepostet: 29.10.2017 - 19:20 Uhr  -  
'Dann mess die Mikroschalter am Gebergehäuse durch. Die Wassertasche sowie Gebergehäuse und Riffelschlauch sehen alle tip top aus.
Viele Grüße, havelmatte

Bitte hier mit "Klick" bedanken nicht vergessen!

Ich helfe gern, darum wäre es nett, wenn Ihr eine Rückmeldung schreibt, egal ob der Tipp geholfen hat oder nicht.
An Elektrogeräten sollten nur geschulte Fachleute Reparaturen durchführen!!!!!
Komplette und vollständige E-Nr. angeben!!!!!
nach unten nach oben
PeterPan1 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 4
Dabei seit: 10 / 2017
Wissensstand: keine Angabe
Betreff: Re: Siemens S9ET1S Abpumpen hört nicht auf  -  Gepostet: 01.11.2017 - 17:49 Uhr  -  
Der obere Schalter hat nicht betätigt > 2.000 kOhm, betättigt 0,5 Ohm

Der untere hat nicht betätigt:
zwischen oberen und unterem Kontakt: 0,2 Ohm
zwischen unterem und mittleren, bzw. zw. oberem und mittleren > 2.000 kOhm.

Betätigt:oben-unten: > 2.000 kOhm
Oben - Mitte: 0,4 Ohm,
Unten - Mitte: > 2.000 kOhm.

Stimmt das so?
Grüße,
Fabian
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 19.11.2017 - 00:19