schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Siemens WLM40 Maschine startet nicht, Display tot, Magnetven



bingo111 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 12 / 2017
Wissensstand: keine Angabe
Betreff: Siemens WLM40 Maschine startet nicht, Display tot, Magnetven  -  Gepostet: 26.12.2017 - 20:03 Uhr  -  
Hersteller: Siemens

Typenbezeichnung: WLM40

E-Nummer: WM14E471EX/05 FD 8708 600199

kurze Fehlerbeschreibung (2-3 Worte): Maschine startet nicht, Display tot, Magnetventil schaltet ständig ein/aus

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo Zusammen,

Leider hat sich heute Abend unsere Waschmaschine mitten im Waschprogramm verabschiedet.
Beim Nachsehen was die Wäsche macht, haben wir die Maschine ausgeschaltet gefunden. (Die lokale Sicherung im Sicherungskasten war rausgeflogen.)

Nachdem ich die Sicherung wieder eingeschaltet habe, ließ sich die Maschine nicht mehr starten.
Das Display bleibt dunkel und die Maschine schaltet zyklich (ich glaube das Magnetventil im/am Aquastop Schlauch).

Ich habe dann erst einmal Wasser abgelassen und 2 Haarklammern aus dem Flusensieb/Laugenpumpe >_< entfernt.

Leider bleibt der Fehler vorhanden (ständiges Schalten) und das Display aus.

Hat jemand eine Idee was ich machen kann?

Viele Grüße
Ingo
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1698
Alter:
Beiträge: 8590
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: Siemens WLM40 Maschine startet nicht, Display tot, Magnetven  -  Gepostet: 26.12.2017 - 20:29 Uhr  -  
Hallo Ingo

sehr wahrscheinlich Isolationsfehler / erhöhter Ableitstrom eines Verbrauchers oder Feuchtigkeit !
Könnte dadurch u.U. auch sein das Steuerungs / Leistungselektronik mit betroffen sind
Das müsste man mal messtechnisch einkreisen, ggf den def. Verbraucher abklemmen und erneut einschalten

Bei fehlenden elektrotechnischen Kenntnissen, würde ich jedoch auch im Interesse der eigenen Sicherheit raten, eine erfahrene Elektrofachkraft, bzw. einen Fachmann mit geeigneten Prüfmitteln zu beauftragen um dieses Problem einzukreisen und zu beheben


Gruß flumer
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
Dieser Post wurde 3 mal bearbeitet. Letzte Editierung: 26.12.2017 - 20:35 Uhr von flumer.
nach unten nach oben
bingo111 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 12 / 2017
Wissensstand: keine Angabe
Betreff: Re: Siemens WLM40 Maschine startet nicht, Display tot, Magnetven  -  Gepostet: 26.12.2017 - 21:03 Uhr  -  
Hallo Flumer,

danke für die schnelle Antwort.
Grundkenntnisse sind vorhanden. Habe vor langer Zeit mal E-Technik studiert. O-)
An Isolationsfehler hatte ich erst auch gedacht. Allerdings bleibt die Sicherung jetzt drin und FI hat auch nicht ausgelöst.
Kann das ständige schalten mit dem Aquastop zu tun haben, bzw. bleibt beim Auslösen/Fehlfunktion des Aquastop auch das Display aus?

Gibt es sonst noch Gründe, dass das Display aus bleibt, obwohl Spannung def. anliegt?
Gibt es evtl. eine Rücksetzung (Reset) ohne Display.

Sorry viele Fragen, aber mit den Waschmaschinen habe ich nicht so viel Erfahrung. Hatte bisher Glück damit.

Viele Grüße
Ingo
nach unten nach oben
newbee90 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 14
Alter:
Beiträge: 406
Dabei seit: 06 / 2016
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Siemens WLM40 Maschine startet nicht, Display tot, Magnetven  -  Gepostet: 26.12.2017 - 21:24 Uhr  -  
Ich würde die Elektronik ausbauen und nach einem geplatztem Triac schauen, wenn das der Fall ist dann hat es meist mehr zerschossen
nach unten nach oben
havelmatte offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 2342
Alter:
Beiträge: 7983
Dabei seit: 03 / 2007
Wissensstand: Elektriker
Betreff: Re: Siemens WLM40 Maschine startet nicht, Display tot, Magnetven  -  Gepostet: 26.12.2017 - 22:22 Uhr  -  
Überbrück einfach mal den Netzfilter. Ging bei dieser Serie öfter kaputt und würde auch zum Fehlerbild passen.
http://www.siemens-home.bsh-gr...-section-3
Heizung auch durchmessen.
Viele Grüße, havelmatte

Bitte hier mit "Klick" bedanken nicht vergessen!

Ich helfe gern, darum wäre es nett, wenn Ihr eine Rückmeldung schreibt, egal ob der Tipp geholfen hat oder nicht.
An Elektrogeräten sollten nur geschulte Fachleute Reparaturen durchführen!!!!!
Ich antworte nur noch bei - Angabe der vollständigen E-Nr.!
nach unten nach oben
bingo111 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 12 / 2017
Wissensstand: keine Angabe
Betreff: Re: Siemens WLM40 Maschine startet nicht, Display tot, Magnetven  -  Gepostet: 26.12.2017 - 22:45 Uhr  -  
Danke Euch für die Hilfe/Rückmeldungen.
Ich setze mich morgen daran und melde mich wieder.

Viele Grüße
Ingo
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 24.01.2018 - 04:37