schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Sony Slv 815 Netzteil startet kurz



smart72 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: AUSTRIA  1220 Wien
Karma: 0
Alter: 44
Beiträge: 92
Dabei seit: 10 / 2007
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Sony Slv 815 Netzteil startet kurz  -  Gepostet: 06.11.2016 - 17:38 Uhr  -  
Hersteller: Sony

Typenbezeichnung: Slv 815

Laufwerk:

kurze Fehlerbeschreibung (2-3 Worte): Netzteil startet kurz

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Hallo,

Ich hab festgestellt das das Netzteil kurz startet und dann schaltet es ab.
Weis zufällig jemand ob Strom fließen muss damit es an bleibt oder kann ich das Teil auch ohne restlichen Videoteil betreiben. Also alle Stecker zum Gerät gezogen.

LG
Martin
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 06.11.2016 - 17:39 Uhr von smart72.
nach unten nach oben
Californium98 versteckt
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 11
Alter:
Beiträge: 173
Dabei seit: 02 / 2005
Betreff: Re: Sony Slv 815 Netzteil startet kurz  -  Gepostet: 06.11.2016 - 21:49 Uhr  -  
Hallo,

das Schaltbild gibt's bei Elektrotanya allerdings in rel. schlechter Qualität (Scan der Orig.-Pläne).

Das Netzteil (S. 150) hat geschaltete (switched) Ausgänge, die nur Spg. führen, wenn am "Power On"- Eingang des NT (Pin 7 CN412) ca. 5V vom Mainboard anliegen. Die nicht geschalteten NT-Ausgänge (unswitched) sollten immer die im SM angegebenen Spannungen liefern.

Schon C108 (1µF/400V) im prim.-NT gewechselt? Der ist immer gut für Totalausfälle des NT. Eine radikale Elko-Kur im ges. NT könnte nach all den Jahren bestimmt auch nicht schaden.

Gruß - Cali
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 06.11.2016 - 21:49 Uhr von Californium98.
nach unten nach oben
Ronny.Lehmann offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Karma: 0
Alter: 40
Beiträge: 15
Dabei seit: 05 / 2016
Wissensstand: Blutiger Anfänger
Betreff: Re: Sony Slv 815 Netzteil startet kurz  -  Gepostet: 15.04.2017 - 17:06 Uhr  -  
Hallo Martin, :happy:

Ein Freund von mir ist auf diese Modelle der Sony Videorecorder spezialisiert.
Ich könnte Dir die Kontaktdaten geben, wenn Du möchtest.

Mit freundlichen Grüßen
Ronny Lehmann
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 27.04.2017 - 14:55