schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Protek 9800 HD Linux geht nicht an



kaujos offline
Neuling
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 1
Dabei seit: 03 / 2014
Wissensstand: keine Angabe
Betreff: Protek 9800 HD Linux geht nicht an   -  Gepostet: 02.03.2014 - 11:17 Uhr  -  
Hersteller: Protek

Typenbezeichnung: 9800 HD Linux

kurze Fehlerbeschreibung (2-3 Worte): geht nicht an

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen ,mein 1 Jahr alter Protek lässt sich nicht mehr einschalten.
Wenn der Hauptschalter hinten eingeschaltet wird : blinken kurz die Rote und Grüne LED auf, danach blinkt die Grüne noch einmal kurz auf und alles ist aus.
Das Gerät wird mit einem externen DC12 V 1500 mA Netzteil versorgt welches in Ordnung ist auch wurde schon ein anderes Netzteil versucht auch nichts.
Vielen Dank für eure Hilfe :-)
nach unten nach oben
ThüringEr offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 16
Alter:
Beiträge: 442
Dabei seit: 11 / 2009
Betreff: Re: Protek 9800 HD Linux geht nicht an   -  Gepostet: 03.03.2014 - 17:36 Uhr  -  
Hallo,wenn das Gerät ein Jahr alt ist,sollte da nicht Garantie drauf sein?
Dann würde ich es einfach reklamieren bzw die Garantie in Anspruch nehmen...
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 22.01.2017 - 00:43