schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Grundig Rom 40 VLE 8061 S TV startet nicht mehr; blaue LED b



Svensonsan offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 04 / 2017
Wissensstand: keine Angabe
Betreff: Re: Grundig Rom 40 VLE 8061 S TV startet nicht mehr; blaue LED b  -  Gepostet: 17.04.2017 - 21:54 Uhr  -  
Ha! Großartig.
Vielen Dank.

Nach drölfzighundert versuchen hat es dann irgendwie geklappt.
Aktuelle Version siehe Foto.

Eine Kleinigkeit gibt es noch, jetzt funktioniert die Fernbedienung nur teilweise. Laut leise, ins Menü gehen klappt, aber im Menü selbst bewegen mit rauf runter geht nicht.
Ist ne neue Fernbedienung kaufen hier die schnellste Lösung? Hatte die schon auf, ist alles sauber und sieht gut aus.
Anhänge an diesem Beitrag:


Dateiname: IMG_20170417_214918-01.jpeg Herunterladen
Dateigröße: 436.3 KB
Titel:
Information:
Heruntergeladen: 36

nach unten nach oben
thommyX offline
Junior Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 241
Alter: 43
Beiträge: 4501
Dabei seit: 05 / 2008
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Grundig Rom 40 VLE 8061 S TV startet nicht mehr; blaue LED b  -  Gepostet: 18.04.2017 - 14:29 Uhr  -  
Das ist schon das 2te mal das ich das mit der FB höre, warum kann ich dir nicht beantworten.
Zitat
[Im Service Modus ist die falsche FB eingestellt]. FB einstellen: 1. Durch Drücken der "Menü" Taste ins Menü einsteigen. 2. Hauptmenü mit Zahlenfolge 8, 5, 0, 0 aufrufen. 3. Position "TV Einstellungen" mit "Cursor unten" auswählen. 4. Untermenü mit Zahlenfolge 2, 3, 5, 6 aufrufen. 5. Fernbedienungs-Typ auf "TP6" stellen. 6. Menü mit "Exit" oder Drücken der Menü (i) Taste verlassen.

ist ne Möglichkeit!
Hast du das Gerät nach SW auch in den Auslieferungszustand gesetzt? Da eigentlich plug&play aktiv sein sollte!!!

LG Thomas
Einige verstehen es nicht, ich lösche die SW Anfragen über PN und lese sie nicht, bitte im Forum nachfragen


Suche Teile !!!!
nach unten nach oben
Svensonsan offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 04 / 2017
Wissensstand: keine Angabe
Betreff: Re: Grundig Rom 40 VLE 8061 S TV startet nicht mehr; blaue LED b  -  Gepostet: 18.04.2017 - 21:30 Uhr  -  
Ah. Wieder etwas gelernt.

Der Trick mit "Plug&play" auf "Done" setzen ist der, dass ich dann nach Neustart im Sprachauswahlmenü nicht weiter komme, da weder per Nah- noch per Fernbedienung eine Sprache zu bestätigen geht. Das ist eine Sackgasse.

Ist das der Grund, warum keine Auswahl der Fernbedienung im TV-Einstellungen Menü funktioniert?
Egal ob TP3, TP3-3D, TP5 oder TP6, immer funktioniert im Prinzip alles, ich kann auch rauf- und runter schalten, Bild- und Ton-Preset ändern, etc, aber in jeglichen Menüs funktioniert die FB gar nicht.

Ich habe die FB im Anhang.
Anhänge an diesem Beitrag:


Dateiname: IMG_20170418_211317086.jpg Herunterladen
Dateigröße: 230.29 KB
Titel:
Information:
Heruntergeladen: 24

nach unten nach oben
thommyX offline
Junior Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 241
Alter: 43
Beiträge: 4501
Dabei seit: 05 / 2008
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Grundig Rom 40 VLE 8061 S TV startet nicht mehr; blaue LED b  -  Gepostet: 21.04.2017 - 13:19 Uhr  -  
Ich habe dir drei Versionen geschickt. Bitte versuch die V37 jetzt zu installieren. Ja ich weiss sie ist älter, aber so wie es scheint ist in dieser SW eine Änderung für die FBs enthalten.
Zitat
Fehler bei Verwendung von Fernbedienung TP3 und T6 wurden behoben
Wenn die Funktionen dann da sind kann man immernoch die V39 drüber installieren.

LG Thomas
Einige verstehen es nicht, ich lösche die SW Anfragen über PN und lese sie nicht, bitte im Forum nachfragen


Suche Teile !!!!
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 26.04.2017 - 04:06