schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Graetz Peer 1120 Allgemeine Frage zum gerät



RF a. D. offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 18
Alter:
Beiträge: 483
Dabei seit: 12 / 2008
Wissensstand: keine Angabe
Betreff: Re: Graetz Peer 1120 Allgemeine Frage zum gerät   -  Gepostet: 27.04.2015 - 00:53 Uhr  -  
Moin!

Klar, daß "Kein Bildinhalt" viele Ursachen haben kann. Da stimme ich Lutz zu. Um sicher zu sein, wird Jonas ein Oszi benötigen, um das Videosignal zu verfolgen.
Mein Hinweis auf die Bildröhre beruht auf Erfahrung mit diesen Geräten. Nach nur 5 Jahren Betrieb gab es ungewöhnlich viele Übersteuerungsfehler. Ich erinnere mich an eine Werbeanzeige für Bildröhren von SEL in einer Fachzeitschrift: "Wir haben aus unseren Fehlern gelernt".

Gruß Ron
nach unten nach oben
Bertl100 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe  München
Karma: 1503
Alter:
Beiträge: 3713
Dabei seit: 05 / 2005
Wissensstand: keine Angabe
Betreff: Re: Graetz Peer 1120 Allgemeine Frage zum gerät   -  Gepostet: 23.05.2015 - 12:55 Uhr  -  
Hallo zusammen,

vielleicht zur Info:
Tuner und ZF sind voll tranistorisiert. Da müßte man wohl mal als erstes die Spannungen an den ZF-Transistoren messen. Evtl. ist einer defekt, oder seine Versorgung ausgefallen. Danach kommt nur noch die PF_L_200.

Gruß
Bernhard
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 29.04.2017 - 01:50