schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Lavatherm 55840 alles aus keine LED leuchtet mehr



flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1643
Alter:
Beiträge: 8312
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: AEG Lavatherm 55840 alles aus keine LED leuchtet mehr   -  Gepostet: 01.11.2016 - 19:13 Uhr  -  
Hallo Chris,

auch hier das Gleiche; wenn fortgeschrittene Lötkenntnisse, Ausstattung und Messerfahrung vorhanden ist auch hier durchaus machbar !
Siehe dazu auch PN

Gruß flumer
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
nach unten nach oben
vivaldi2006 offline
Neuling
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 1
Dabei seit: 11 / 2016
Wissensstand: Elektriker
Betreff: Was ist eine "PN" ?  -  Gepostet: 06.11.2016 - 18:23 Uhr  -  
Hallo Flumer,
viele Leute haben hier gleichen Problem mit AEG Trockner.
Viele haben gleiche Antwort von Dir bekommen...." Siehe dazu auch PN"....

Aber was ist PN ? Wo findet man das ?

Sorry, dass ich frage, aber bin ich nicht oft auf Forums unterwegs... nur wenn meine Elektrogeräte kaputt gehen...und dass passiert (zum Glück) nicht oft....

Danke für die Information voraus und Grüsse aus Dortmund.... :)

Vivald2006. :D
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 148
Alter: 54
Beiträge: 2605
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavatherm 55840 alles aus keine LED leuchtet mehr   -  Gepostet: 06.11.2016 - 18:58 Uhr  -  
dat is ne "Persönliche Nachricht" - sozusagen die "Hauspost" innerhalb des Forums
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1643
Alter:
Beiträge: 8312
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: AEG Lavatherm 55840 alles aus keine LED leuchtet mehr  -  Gepostet: 06.11.2016 - 19:32 Uhr  -  
Hallo Vivald2006,

Zitat geschrieben von vivaldi2006

viele Leute haben hier gleichen Problem mit AEG Trockner.
Vivald2006. :D


... deswegen haben wir im Forum oben bei den Trocknern dazu eine schöne, detaillierte Anleitung mit schönen Bildern verfasst ;-)

Kuckst du hier: aeg-lavatherm-t55840-t56840-t5...63226.html


Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 06.11.2016 - 19:35 Uhr von flumer.
nach unten nach oben
frankselektro offline
Neuling
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 1
Dabei seit: 06 / 2017
Wissensstand: Einsteiger
Betreff: Re: AEG Lavatherm 55840 alles aus keine LED leuchtet mehr   -  Gepostet: 24.06.2017 - 13:12 Uhr  -  
:-) Sehr schöne Anleitung - danke. Habe den selben Defekt an Lavatherm 5584. Platine ist ausgebaut - der R76 ist offenbar hin. Habt Ihr noch weitere Tips für mich? Viele Grüße frankselektro
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 21.08.2017 - 12:06