schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Sony KDL-32W5800 kein Bild ,lauter Ton



tomtv offline
Neuling
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 1
Dabei seit: 03 / 2016
Wissensstand: keine Angabe
Betreff: Sony KDL-32W5800 kein Bild ,lauter Ton   -  Gepostet: 14.08.2016 - 11:46 Uhr  -  
Hersteller: Sony

Typenbezeichnung: KDL-32W5800

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): kein Bild ,lauter Ton

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Mein Sony KDL-32W5800 zeigt leider kein Bild aber lauten Ton.
Einen Sony Memory Stick Pro Duo habe ich schon. Wo bekomme ich die Software und wie bekomme ich sie auf den Stick, damit ich meinen Fernseher wieder benutzen kann?
Vielen Dank im voraus für eure Hilfe.
Gruß
tomtv
nach unten nach oben
RHarbig offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 108
Alter: 58
Beiträge: 1325
Dabei seit: 05 / 2005
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Sony KDL-32W5800 kein Bild ,lauter Ton   -  Gepostet: 14.08.2016 - 12:49 Uhr  -  
Hallo,
ich habe ihnen eine Nachricht gesendet.
Hier nochmal ein Hinweis von mir, Sie brauchen den richtigen Memory Stick dafür und der wird auf der Rückseite in der kleinen Service-Buchse eingesteckt.
Gebraucht wird ein Sony Memory Pro Duo 512Mb Stick und der muss mit einem speziellen Sony Programm formatiert werden.
Gruß
RHarbig
Geräte sollten nur vom Fachmann geöffnet werden. Eingriff auf eigenes Risiko. Ich ermuntere niemanden zum Eingriff ins Gerät.
nach unten nach oben
willson offline
Neuling
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 1
Dabei seit: 09 / 2016
Wissensstand: Blutiger Anfänger
Betreff: Re: Sony KDL-32W5800 kein Bild ,lauter Ton   -  Gepostet: 15.09.2016 - 20:56 Uhr  -  
Hallo,
ich habe das selbe Problem. Wer kann helfen?

Danke vorab
nach unten nach oben
RHarbig offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 108
Alter: 58
Beiträge: 1325
Dabei seit: 05 / 2005
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Sony KDL-32W5800 kein Bild ,lauter Ton   -  Gepostet: 16.09.2016 - 14:13 Uhr  -  
Hallo,
ich habe eine Nachricht gesendet.
Gruß
RHarbig
Geräte sollten nur vom Fachmann geöffnet werden. Eingriff auf eigenes Risiko. Ich ermuntere niemanden zum Eingriff ins Gerät.
nach unten nach oben
Godo72 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 2
Dabei seit: 08 / 2017
Wissensstand: keine Angabe
Betreff: Sony KDL-32V5800  -  Gepostet: 10.08.2017 - 15:13 Uhr  -  
Hallo, ich habe einen Sony KDL-32V5800 und bei dem Fernseher tritt genau das beschriebene Problem auf.
Kein Bild, grüne LED leuchtet und der Ton laut.

Sollte der Fehler hier der gleiche sein, dann würde ich mich auch über die Software freuen.

Beste Dank
Gordon
nach unten nach oben
RHarbig offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 108
Alter: 58
Beiträge: 1325
Dabei seit: 05 / 2005
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Sony KDL-32W5800 kein Bild ,lauter Ton   -  Gepostet: 15.08.2017 - 10:11 Uhr  -  
Hallo,
habe mich per PN gemeldet.
Gruß
Rharbig
Geräte sollten nur vom Fachmann geöffnet werden. Eingriff auf eigenes Risiko. Ich ermuntere niemanden zum Eingriff ins Gerät.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 17.10.2017 - 07:46