schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

STROBELT Trafo Trafo defekt?



Ging offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 40
Dabei seit: 09 / 2014
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: STROBELT Trafo Trafo defekt?   -  Gepostet: 03.11.2016 - 11:58 Uhr  -  
Hersteller: STROBELT

Typenbezeichnung: Trafo

kurze Fehlerbeschreibung (2-3 Worte): Trafo defekt?

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Hallo in die Runde
Wer kennt sich mit Trafos aus?
Diesen Trafo habe ich geschenkt bekommen. Er war verbaut in einen APERTO Garagentor Öffner. Der Elektriker der in ausgebaut hat hatte festgestellt dass dieser Defekt ist. An den beiden Anschlüssen habe ich mit einem digitalen Messinstrument ausgemessen. Zwischen den zwei großen Anschlüssen habe ich ca.
280 Kilo Ohm gemessen.Habe über einen Drenntrafo den Trafo angeschlossen. Am Sekundärausgang war keine Spannung zu messen. Also defekt!
Neben dem Anschluss, habe ich aber noch einen kleinen Anschluss gefunden. An diesen Anschluss habe ich den Trafo 220 Volt eingespeist, und siehe da am Sekundärausgang lagen 24 Volt an. Habe den Trafo ca. eine Stunde im Leerlauf laufen lassen. Trafo ist nicht heiß oder warm geworden. Nun meine Frage: für was war der zweite Anschluss gedacht. Auf dem Typenschild steht ja 21 Volt.
Ich vermute mal, dass dieser Anschluss vielleicht für eine höhere oder niedrigere Spannung gedacht war. Würde mich freuen wenn mir jemand darüber etwas präzises sagen könnte!Zum besseren Verständnis sende ich ein paar Bilder mit
Anhänge an diesem Beitrag:


Dateiname: k-P1020158.JPG Herunterladen
Dateigröße: 313.45 KB
Titel: Trafo
Information:
Heruntergeladen: 108


Dateiname: k-P1020159.JPG Herunterladen
Dateigröße: 300.83 KB
Titel: Trafo
Information:
Heruntergeladen: 107


Dateiname: k-P1020160.JPG Herunterladen
Dateigröße: 295.12 KB
Titel: Trafo
Information:
Heruntergeladen: 105


Dateiname: k-P1020161.JPG Herunterladen
Dateigröße: 315.5 KB
Titel:
Information:
Heruntergeladen: 106

nach unten nach oben
Bertl100 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe  München
Karma: 1503
Alter:
Beiträge: 3713
Dabei seit: 05 / 2005
Wissensstand: keine Angabe
Betreff: Re: STROBELT Trafo Trafo defekt?   -  Gepostet: 03.11.2016 - 15:10 Uhr  -  
Hallo zusammen,

die Brücke zwischen dem linken Anschluß und dem rechts daneben hast du eingelötet, oder?
Falls ja, dann liegt genau zwischen diesen beiden Anschlüssen die Temperatursicherung 133°C (siehe Typenschild).
Diese ist wohl defekt. Das ist ein häufiger Defekt bei Netztrafos. Die Sicherung ist aber meist nicht ohne weiteres zu ersetzen.

Und ich würde dringend davon abraten, den Trafo ohne Temperatursicherung zu betreiben. Wenn da jemandem die Hütte abbrennt, wird es richtig teuer ...

Gruß
Bernhard
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 127
Alter: 53
Beiträge: 2226
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: STROBELT Trafo Trafo defekt?   -  Gepostet: 03.11.2016 - 15:33 Uhr  -  
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 29.04.2017 - 01:49