schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Lavatherm 57900 Fehlermeldung E54 Motor läuft nicht an



Schnurzel offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 16
Alter:
Beiträge: 324
Dabei seit: 02 / 2009
Wissensstand: keine Angabe
Betreff: Re: AEG Lavatherm 57900 Fehlermeldung E54 Motor läuft nicht an   -  Gepostet: 10.01.2017 - 06:17 Uhr  -  
Ab jetzt läuft - wie schon oft - eine Diskussion auf PM-Ebene von der das Forum ausgeschlossen bleibt.
Und das mit Förderung durch den Moderator.
Damit ist leider Ende der Diskussion.

Grüße

:bandit:
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2520
Alter:
Beiträge: 14220
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavatherm 57900 Fehlermeldung E54 Motor läuft nicht an  -  Gepostet: 10.01.2017 - 13:15 Uhr  -  
Moin Schnurzel

Diese Reparaturen übersteigen die Kenntnisse von den meisten Usern.
Wer hat hier Mulimeter die bei 300 € anfangen, einen Oszi, Gerätetester, Löt- oder Entlötstation, usw.
Das sind Investitionen die in die Tausende gehen, die bekommt keiner im Baumarkt, oder auf den Wühltisch.
Da ist eine Neuanschaffung vom Haushaltsgerät preisgünstiger.
Schau die den Wissensstand vom Kollege Chris an.
Das bring auch nichts, wenn hier was von Rechtecksignalen usw. geschrieben wird,
dafür sind andere Foren hilfsreicher, z.B. Mikrocontroller.net

Auch müssen wir hier Vorsicht walten lassen, wir leben nur einmal. Wenn jemand mit el. Kenntnisse schreibt, das wird schon erkannt an seiner Fragestellung, er bekommt manche Tipps auch nur über PM.
Viele wissen noch nicht, was ein Kondensator ist, wenn wir, z.B. schreiben der C hat 6 µf,
oder der R hat 0,2 MΩ wird nur Bahnhof verstanden.

Hoffentlich habe ich einigermaßen verständlich ausgedrückt,
ohne dass ich jemand auf die Füße getreten fühlt, dass ich auch nie meine Absicht.

Gruß vom S-Mod Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 10.01.2017 - 13:16 Uhr von Schiffhexler.
Grund der Editierung: Smiley vergessen
nach unten nach oben
klaus34 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 18
Dabei seit: 06 / 2015
Wissensstand: Elektriker
Betreff: Re: AEG Lavatherm 57900 Fehlermeldung E54 Motor läuft nicht an   -  Gepostet: 10.01.2017 - 22:00 Uhr  -  
Grüßli Schiffhexler,
ich kann deine Argumentationen verstehen, aber auch die von Schnurzel.
Ohne ins Detail gehen müssen, wäre doch ein kurzes Feetback im Erfolgsfalle, oder auch nicht Erfolg, für so manchen hilfreich, der zwar über die fachlichen Qualifikationen verfügt, aber aufgrund fehlender Kenntnisse der Platinen bei so einem Fehler einfach nur im Dunkeln tappt.
Ich hätte ohne einen damaligen Hinweis auch nie den lockeren Gatewiderstand gefunden bzw. wäre nie daran gegangen.
Und immerhin, nicht umsonst hat flumer die Reparaturanleitung für den Totalausfall der AEG Lavatherm eingestellt.
Mithin muss man den Usern hier im Forum schon eine gewisse Selbstverantwortung im Umgang mit Spannungen >50V unterstellen.

Grüße O-)
nach unten nach oben
Chris02 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Kassel
Karma: 172
Alter:
Beiträge: 2106
Dabei seit: 05 / 2008
Wissensstand: Dipl. für Fernsehtechnik
ICQ
Betreff: Re: AEG Lavatherm 57900 Fehlermeldung E54 Motor läuft nicht an   -  Gepostet: 14.01.2017 - 11:43 Uhr  -  
Leider kann man über das Internet nicht alle Fehler finden, d.h. manchmal muss die Platine einfach vor einem liegen um den Fehler im Detail zu suchen. Und genau das habe ich an dieser Stelle vor.

Wenn Jemand von euch mehr weiß, kann er dies gerne kund tun. Auf Anhieb weiß ich nicht mehr und will aber trotzdem versuchen zu helfen.
nach unten nach oben
newbee90 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 2
Alter:
Beiträge: 45
Dabei seit: 06 / 2016
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: AEG Lavatherm 57900 Fehlermeldung E54 Motor läuft nicht an   -  Gepostet: 16.01.2017 - 15:35 Uhr  -  
Das kann doch nur der Anlaufkondensator sein, außer es ist ein Invertermotor
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 107
Alter: 53
Beiträge: 1895
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavatherm 57900 Fehlermeldung E54 Motor läuft nicht an   -  Gepostet: 16.01.2017 - 16:19 Uhr  -  
Zitat
Das kann doch nur der Anlaufkondensator sein, außer es ist ein Invertermotor


DAS kann man hier vorher nachschauen, wenn man nicht sinnfrei antworten will...
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 21.01.2017 - 22:42