schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Öko Lavamat 74650 H Maschine heizt aber dreht nicht



alexander_924 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 12 / 2016
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: AEG Öko Lavamat 74650 H Maschine heizt aber dreht nicht   -  Gepostet: 31.12.2016 - 14:29 Uhr  -  
Hersteller: AEG

Typenbezeichnung: Öko Lavamat 74650 H

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Maschine heizt aber dreht nicht

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo liebe Community,

meine Name ist Alexander, ich bin 35 Jahre alt, Dipl.-Ing. Maschinenbau und habe bereits einige Reparaturerfahrung. Jetzt bräuchte ich bitte einmal etwas weiterführende Infos bzw. einen Schubs in die richtige Richtung.

Das aktuelle Problem mit unserer o.g. Waschmaschine aus 2012 ist wie folgt:

Meine Frau rief mich neulich an und teilte mir mit, dass die Maschine während des Programms Schnell intensiv wohl das Waschen eingestellt habe, in der Trommel kein Wasser mehr sei, das Gerät aber wohl weiterhin geheizt hatte, denn beim öffnen war die Wäsche heiß.
Da dies nach nun ca. vier Wochen nicht mehr auftrat, dachte ich, dass vielleicht unsere Tochter irgendwas dran verstellt hätte.

Heute trat das Problem erneut auf, gleiches Programm, gleiche Symptome.
Die Maschine stand da, als wenn nix wäre, keine Fehlermeldung oder dergleichen.
Allerdings war die Laufzeit wieder bei 1.15h, obwohl sie zwischenzeitlich bei 23 min war und "Start/Pause" blinkte so wie zu Beginn des Programms.
Ich drückte die Taste, die Elektronik ratterte etwas und ich hörte, wie die Tür verriegelte, dann begann die Wäsche wohl.

Ich ließ dann abpumpen und folgte der Anweisung zum Fehler auslesen:
Aus-auf Kochwäsche-Start und die Taste links daneben 5 Sekunden drücken-alle LED'S liefen nacheinander durch und im Display stand C11-dann den Programmschalter neun Positionen im Uhrzeigersinn weiter gedreht und da stand dann E68.
Wenn ich dann nach dem auslesen aus- und dann wieder einschalte, steht im Display "ELE", erst nach erneutem aus- u. einschalten ist wieder alles beim alten.

Soviel ich weiß, deutet dies nun auf ein Problem mit der Heizung bzw. dem NTC-Element hin.
Passt das zum Verhalten der Waschmaschine?
Das das Wasser erwärmt werden soll, aber nicht abgeschaltet wird wenn die Temperatur erreicht ist?
Gibt's da was, was ich einfach tauschen kann oder ist Fehlersuche angesagt?
Lieber stehen lassen und nicht mehr waschen? Möchte mir nicht die Bude abfackeln...

Die Maschine müsste noch Garantie haben, würde es nur trotzdem gerne wissen.

Besten Dank vorab und guten Rutsch,

Alexander
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 126
Alter: 53
Beiträge: 2222
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Öko Lavamat 74650 H Maschine heizt aber dreht nicht   -  Gepostet: 31.12.2016 - 15:19 Uhr  -  
Zitat
Fehlercode: E68
Gültig für: Waschmaschinen von: AEG / Electrolux / Quelle-Privileg

Bedeutung des Fehlers:
Masseschluss der Heizung.


Möglicherweise die Heizung kaputt? bzw. kurz vor der Auflösung? Gib doch mal die PNC-Nr. an, was 9-12Ziffern langes mit vorne 9.....

Zitat
Fehlercode: ELE
Gültig für: Waschmaschinen von: AEG / Electrolux / Quelle-Privileg

Bedeutung des Fehlers:
Nachdem das Prüfprogramm angewählt wurde, erscheint beim nächsten einschalten der Maschine "ELE" im Display. Diese Funktion dient dem Kurztest in der Produktion. Ein erneutes Aus- und wieder Einschalten der Maschine lässt die Meldung verschwinden.


Spiel nich an den Tasten rum, sonst ist nachher die Konfig hin, und dann brauchts den Kundendienst
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
alexander_924 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 12 / 2016
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Öko Lavamat 74650 H Maschine heizt aber dreht nicht   -  Gepostet: 31.12.2016 - 15:31 Uhr  -  
Hallo Wombi,

dann geht meine Diagnose ja schonmal tendenziell in die richtige Richtung.
Die Produktionsnummer ist die 91490387801.
Dann sollte ich Montag mal den Kundendienst anrufen, habe geschaut und ich habe von AEG 5 Jahre Garantie auf die Maschine und 10 Jahre auf den Motor. Da das Teil aus August 2012 ist, sollte das passen.
Mal abwarten, was die sagen.

Alexander
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 126
Alter: 53
Beiträge: 2222
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Öko Lavamat 74650 H Maschine heizt aber dreht nicht   -  Gepostet: 31.12.2016 - 16:13 Uhr  -  
Na dann warte lieber, bei aller verständlichen Neugierde, den AEG-Kundendienst ab.
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
alexander_924 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 12 / 2016
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Öko Lavamat 74650 H Maschine heizt aber dreht nicht   -  Gepostet: 22.01.2017 - 10:36 Uhr  -  
Moin!

Ich wollte nochmal Feedback geben.
Aus dem Fehler E68 wurde zwischenzeitlich der Fehler E69, also Heizung defekt.
Wurde nun gestern endlich auf Garantie ersetzt. Nur gut, dass ich 2012 extra eine Maschine mit fünf Jahren Garantie gekauft habe.
Nun wird E00 angezeigt, sollte also wieder laufen.

Soweit erstmal hier vielen Dank!

Alexander
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 27.04.2017 - 03:27