schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG LAVATHERM T76485AH Heizt, aber nicht lange



DaggiMo offline
Neuling
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 1
Dabei seit: 02 / 2017
Wissensstand: keine Angabe
Betreff: AEG LAVATHERM T76485AH Heizt, aber nicht lange   -  Gepostet: 22.02.2017 - 09:17 Uhr  -  
Hersteller: AEG

Typenbezeichnung: LAVATHERM T76485AH

E-Nummer: E 60

kurze Fehlerbeschreibung (2-3 Worte): Heizt, aber nicht lange

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,
seit einigen Tagen haben wir das Problem, dass der Trocker beim Einschalten zwar läuft und auch heizt, jedoch nach ca 15 Minuten diese Fehlermeldung E 60 erscheint, ein akkustisches Signal ertönt und sie sich dann abschaltet. Schalte ich das Gerät dann wieder ein, wiederholt sich der Ablaulauf. Sie gibt auch andere Geräusche als gewohnt von sich, wenn auch nicht dramatisch. Kann mir jemand helfen?
nach unten nach oben
Chris02 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Kassel
Karma: 190
Alter:
Beiträge: 2323
Dabei seit: 05 / 2008
Wissensstand: Dipl. für Fernsehtechnik
ICQ
Betreff: Re: AEG LAVATHERM T76485AH Heizt, aber nicht lange   -  Gepostet: 26.02.2017 - 22:08 Uhr  -  
Mein eigener Trockner hat gerade das selbe Problem. Kommt sehr sicher von der Steuerplatine. Habe mal ein paar Ersatzteile bestellt. Wenn diese die Woche da sind und ich schlauer bin, melde ich mich wieder.
nach unten nach oben
Griffon offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 6
Dabei seit: 04 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG LAVATHERM T76485AH Heizt, aber nicht lange   -  Gepostet: 24.04.2017 - 22:33 Uhr  -  
Ist bei euch was rumgekommen? Ich stehe vor dem selben Problem :-(
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2626
Alter:
Beiträge: 14624
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG LAVATHERM T76485AH Heizt, aber nicht lange   -  Gepostet: 25.04.2017 - 00:46 Uhr  -  
Moin Griffon

Schreibe Kollege Chris direkt eine E-Mail, das geht schneller → Chris02gsm@gmail.com

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 22.09.2017 - 19:05