schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

bosch logixx 8 kein wasserzufuhr



wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 154
Alter: 54
Beiträge: 2830
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: bosch logixx 8 kein wasserzufuhr  -  Gepostet: 06.04.2017 - 15:55 Uhr  -  
Erstmal bitte wirklich den Eimertest!

Dann kann man den Aquastopp (AS) auch testweise direkt mit 230V bestromen, dann sollte er Öffnen (Natürlich VORSICHT bei Wasser und Strom!)

Dann kannst Du bei den beiden nachgeschalteten Ventilen das gleiche probieren (oder die Widerstände messen und vergleichen)

Wenn sie grundsätzlich funktionieren, kann man danach bei den beiden wovon je eines für die Vorspül- und das andere für die Hauptswaschmittelkammer bestimmt ist (Schläuche nachverfolgen zur Klärung) mal die Anschlüsse tauschen - dann merkt man, ob´s vielleicht an der Ansteuerung liegt...

Also jetzt hast zu tun, bis später mit den Ergebnissen... - und füll doch Dein Profil aus, dann hätte man über die Fähigkeiten schonmal was gewusst!


PS: @havelmattes link führt übrigens zu den Explo-Bildern von Bosch - hier nochmal klicklick z.B. auf Tafel 5 ist das Ventil.
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 06.04.2017 - 15:58 Uhr von wombi - ladyplus45.
nach unten nach oben
havelmatte offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 2266
Alter:
Beiträge: 7704
Dabei seit: 03 / 2007
Wissensstand: Elektriker
Betreff: Re: bosch logixx 8 kein wasserzufuhr   -  Gepostet: 06.04.2017 - 16:45 Uhr  -  
Zitat geschrieben von wombi - ladyplus45

Dann kann man den Aquastopp (AS) auch testweise direkt mit 230V bestromen, dann sollte er Öffnen (Natürlich VORSICHT bei Wasser und Strom!)


Hier ist Vorsicht geboten und ich rate davon ab. Falls AS und M-Ventil in Reihe geschaltet sind, dann kann es für ein Ventil der Genickschuss sein. Messen reicht völlig aus, kommt keine Spannung, dann den dünnen Schlauch an dem Analogdrucksensor abziehen und nochmal starten.
Sollte jetzt Wasser kommen, dann ist das Gebergehäuse verstopft. Ist aber eher selten.
Kommt bei abgezogenem Schlauch kein Wasser und liegt keine Spannung am AS an, dann ist es die Steuerung oder eine Kabelunterbrechung von der Steuerung zu den Ventilen. Auch die Steckerleiste prüfen.
Viele Grüße, havelmatte

Bitte hier mit "Klick" bedanken nicht vergessen!

Ich helfe gern, darum wäre es nett, wenn Ihr eine Rückmeldung schreibt, egal ob der Tipp geholfen hat oder nicht.
An Elektrogeräten sollten nur geschulte Fachleute Reparaturen durchführen!!!!!
Komplette und vollständige E-Nr. angeben!!!!!
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 17.10.2017 - 17:13