schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Lavatherm E60 E63 heizt nicht



newbee90 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 6
Alter:
Beiträge: 167
Dabei seit: 06 / 2016
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: AEG Lavatherm E60 E63 heizt nicht   -  Gepostet: 20.06.2017 - 17:16 Uhr  -  
der Thermostat (Klixon ist nur ein Markenname) sollte durchgang haben
nach unten nach oben
Landfunk offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 06 / 2017
Wissensstand: keine Angabe
Betreff: Re: AEG Lavatherm E60 E63 heizt nicht   -  Gepostet: 21.06.2017 - 15:47 Uhr  -  
dann kann es doch nur daran liegen, dass von der geprüften Platine keine Spannung zum Heizelement geschaltete wird, oder?
Kann ich die Spannung messen, wenn das Heizelement nicht angesteckt ist, oder schaltete dann die Platine eh auf Störung und es kann gar keine Spannung anliegen.
landfunk
nach unten nach oben
newbee90 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 6
Alter:
Beiträge: 167
Dabei seit: 06 / 2016
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: AEG Lavatherm E60 E63 heizt nicht   -  Gepostet: 21.06.2017 - 16:57 Uhr  -  
die Spannung kann man auch ohne Heizung prüfen, nur wenn die Heizung in Ordnung ist dann muß es ja zwangsläufig an der Spannungsversorgung liegen
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 23.06.2017 - 19:24