schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Lavamat L45000 Blinken der Start-LED, läuft nicht



Hakke offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 2
Dabei seit: 05 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: AEG Lavamat L45000 Blinken der Start-LED, läuft nicht   -  Gepostet: 30.05.2017 - 22:34 Uhr  -  
Hersteller: AEG

Typenbezeichnung: Lavamat L45000

E-Nummer: Typ: 110C4460, Prod-Nr.: 913212291-00

kurze Fehlerbeschreibung (2-3 Worte): Blinken der Start-LED, läuft nicht

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Sehr geehrtes Forum,

meine AEG L45000 hat mitten im Waschvorgang gestoppt. Seitdem blinkt die LED der Starttaste gleichmäßig rot. Bei gleichzeitigem Drücken der Start- und Kurz-Taste gibt sie den Code 5 x gelb und 1 x rot aus.
Ich habe die Maschine geöffnet. Es steht kein Wasser drin (sie hat aber auch keinen Leck-Sensor). Die Heizung ist hochohmig gegen Erde und hat ca. 30 Ohm, der Temperaturfühler hat etwa 5 kOhm.
Kann mir jemand weiterhelfen bei der Fehlersuche?

Gruß, Hakke
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1643
Alter:
Beiträge: 8312
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: AEG Lavamat L45000 Blinken der Start-LED, läuft nicht   -  Gepostet: 30.05.2017 - 23:37 Uhr  -  
Hallo,

Fehler 51 = Motor / Antrieb !

Erst mal, wenn Universalmotor eingebaut:
Motorkohlen prüfen !
Die sollten noch eine Mindestlänge von 15 - 20 mm sowie blanke und glänzende,(nicht matte, rußige) Kontaktverbindungsstellen an Kohlen und Motorkollektor haben. Auch die Leichtgängigkeit der Kohlen im Halter und der Federn prüfen.
Motorkollektor sollte mit der rauen Seite eines Küchenschwämmchens, Glasfaserstift, oä.
(wenns geht kein Schmirgelpapier) gereinigt werden, so das es blank und glänzend aussieht.


Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
nach unten nach oben
Hakke offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 2
Dabei seit: 05 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG Lavamat L45000 Blinken der Start-LED, läuft nicht   -  Gepostet: 31.05.2017 - 22:31 Uhr  -  
Hallo flumer,

vielen Dank für den Tipp! Ich habe den Motor ausgebaut und die Kohlen geprüft. Sie haben noch etwa 2,5 cm. Also habe ich die Kohlen und den Kollektor etwas gereinigt, obwohl nicht viel Abrieb vorhanden war. Dann habe ich den Anker gemessen, alle Wicklungen haben ca. 4 Ohm. Der Tachogeber liefert etwa 0,5 V~ bei "Handbetrieb". Der Motor schien mir in Ordnung. Ich habe ihn eingebaut und siehe da, er läuft. Somit habe ich keine Erklärung für den Ausfall gefunden. Was könnte die Ursache gewesen sein? Klemmende Kohlen?
Nochmals vielen Dank für die Info

Gruß, Hakke
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 21.08.2017 - 14:09