schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Sony KDL-42EX440 keine Spannung



Zuckerbiene offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 2
Alter:
Beiträge: 217
Dabei seit: 01 / 2013
Wissensstand: keine Angabe
Homepage
Betreff: Sony KDL-42EX440 keine Spannung  -  Gepostet: 13.06.2017 - 12:32 Uhr  -  
Hersteller: Sony

Typenbezeichnung: KDL-42EX440

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): keine Spannung

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo

habe hier einen 42EX440.
nach anlegen der Netzspannung schaltet er sofort wieder aus.
dadurch kann man schlecht was messen.
Netzteil ist ein APs-334.

Meine Vermutung ist das die beiden Mosfets Q6502 und Q6503 defekt sein könnten.
die sind für die 5 V wohl zuständig . sind KF5N50

Dioden und Vorwiderstände sind alle iO . alle durchgemessen.

auf der unteren Seite sind noch ein paar Mosfets MDS3652 udn Backligtdriver CXA3834AM

könnte ich damit richtig liegen oder ist es das Mainboard.
>>> Ersatzteile die ich habe sind -- hier -- zu finden <<< (aktualisiert 10.04.2017)
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 13.06.2017 - 12:39 Uhr von Zuckerbiene.
nach unten nach oben
HermannS offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  München
Karma: 16
Alter: 50
Beiträge: 635
Dabei seit: 10 / 2016
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Sony KDL-42EX440 keine Spannung  -  Gepostet: 13.06.2017 - 14:21 Uhr  -  
Hab den Fehler noch nicht ganz verstanden. Du steckst ihn ein, die Standby LED kommt kurz und ist dann sofort wieder weg. Danach ist er tot und beim Aus- und Einstecken wiederholt sich das Spiel?
Alpengeist TV Repair Blog
Repair Café Gauting & München Ostbahnhof
nach unten nach oben
Zuckerbiene offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 2
Alter:
Beiträge: 217
Dabei seit: 01 / 2013
Wissensstand: keine Angabe
Homepage
Betreff: Re: Sony KDL-42EX440 keine Spannung  -  Gepostet: 13.06.2017 - 15:42 Uhr  -  
genau , stecke Netzkabel ein . LED leuchtet kurz orange . dann macht es knack in den Lautsprechern und er ist aus und LED leuchtet auch nicht mehr . kein Blinkcode . tot. :D

keine Reaktion dann mehr mit FB oder Nahbedienung.
erst wenn ich Netz wieder trenn das gleiche.
>>> Ersatzteile die ich habe sind -- hier -- zu finden <<< (aktualisiert 10.04.2017)
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 13.06.2017 - 15:44 Uhr von Zuckerbiene.
nach unten nach oben
thommyX offline
Junior Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 256
Alter: 43
Beiträge: 4889
Dabei seit: 05 / 2008
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Sony KDL-42EX440 keine Spannung  -  Gepostet: 16.06.2017 - 20:36 Uhr  -  
Wenn nur die 5V STand By vorhanden sind, ja dann ist der Fehler das Mainboard.

LG Thomas
Einige verstehen es nicht, ich lösche die SW Anfragen über PN und lese sie nicht, bitte im Forum nachfragen


Suche Teile !!!!
Bestandsliste von Platinen und Ersatzteilen
DPS-298CP
nach unten nach oben
Zuckerbiene offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 2
Alter:
Beiträge: 217
Dabei seit: 01 / 2013
Wissensstand: keine Angabe
Homepage
Betreff: Re: Sony KDL-42EX440 keine Spannung  -  Gepostet: 28.06.2017 - 10:13 Uhr  -  
es war das T-Con Board . Kurzschluss. es hat die Spannung runter gezogen.
Nachdem ich es abgeklemmt hatte ging er an und HG auch.
Neues T-Con eingebaut er läuft wieder.
>>> Ersatzteile die ich habe sind -- hier -- zu finden <<< (aktualisiert 10.04.2017)
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 23.08.2017 - 21:24