schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Harman Kardon AVR155-230 kein Ton, und anderes



Pino offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe  Wuppertal
Karma: 0
Alter:
Beiträge: 66
Dabei seit: 09 / 2006
Wissensstand: keine Angabe
Betreff: Harman Kardon AVR155-230 kein Ton, und anderes   -  Gepostet: 27.07.2017 - 22:50 Uhr  -  
Hersteller: Harman Kardon

Typenbezeichnung: AVR155-230

kurze Fehlerbeschreibung (2-3 Worte): kein Ton, und anderes

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Ja, als PDF


Hallo zusammen.
habe einen kniffligen Fehler und brauche jede Hilfe.

Das Gerät hat keinen Ton.
Schutzschaltung ist aber nicht angesprungen.
Weiterhin merke ich, dass kein Sender abgestimmt wird und das Licht vom Lautstärkeregler flackert.

Soweit bin bislang gekommen:

Auf Seite 89 des Schaltbildes ist IC 20.
Dort gehen an Pin 29/31 Signal rein.
Allerdings an Pin 1/100 nichts heraus.

Ob das IC selbst defekt ist, kann ich nicht sagen. Komme an die anderen Pins nicht zum messen dran.

Hat ja jemand einen Erfahrungswert ?
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 17.08.2017 - 19:24