schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Miele W 755 ...pumpt erst nach man. Teilwasserablass



kuschi1611 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 08 / 2017
Wissensstand: Einsteiger
Betreff: Re: Miele W 755 ...pumpt erst nach man. Teilwasserablass   -  Gepostet: 02.08.2017 - 19:45 Uhr  -  
Habe nochmals geschaut - der Ablauf und das Plastikteil davor sind sauber - beim reinpusten ist auch alles durchgängig - habe aus dem Plasikkasten wo die Waschmittelschublade reinkommt gerade ne halbe Hand voll Flusenzeugs rausgeholt - morgen nochmal nen Probelauf machen
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2639
Alter:
Beiträge: 14678
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Miele W 755 ...pumpt erst nach man. Teilwasserablass   -  Gepostet: 02.08.2017 - 20:24 Uhr  -  
die Entwässerung hinten ist ja von oben einsehbar und die ist clean

Wenn sich da ein dünner Schlauch befindet, muss der sauber sein, wie beschrieben.

Dann könnte dass mit der Tastenbank, im Bezug der Niveauregulierung der 2. Stufe zusammenhängen.
Vor langer Zeit, habe ich mit das notiert, weil so ein Fehler selten ist. Geschrieben vom Kollege Gilb,
der war beim WKD. Lese da durch: LINK
Selbst bin ich kein direkter Mieleschrauber, habe auch weiter keine Unterlagen.
Hauptsache du kommst damit klar.

Dann schönen Urlaub noch, ich bekomme keinen mehr, bin Rentner.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
Bilder im Forum Hochladen
Auch bei online, bin ich nicht immer aktiv.
nach unten nach oben
newbee90 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 6
Alter:
Beiträge: 294
Dabei seit: 06 / 2016
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Miele W 755 ...pumpt erst nach man. Teilwasserablass   -  Gepostet: 02.08.2017 - 21:19 Uhr  -  
die Pumpe hat eine Lüfterflügel, laß mal Wasser einlaufen , öffne die Maschine und stelle dann auf Pumpen, dann siehst du ob sich die Pumpe bewegt oder ob sie zu schwer geht
nach unten nach oben
kuschi1611 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 08 / 2017
Wissensstand: Einsteiger
Betreff: Re: Miele W 755 ...pumpt erst nach man. Teilwasserablass  -  Gepostet: 02.08.2017 - 21:23 Uhr  -  
okay-besten Dank schonmal - besorge mir mal ne neue Laugenpumpe und dann schau ich mal weiter

@ newbee90 - Pumpe pumpt .... wenn ich Wasser ablasse und auch wenn alles leer ist kann man das rotierende Schaufelrad sehen
Dieser Post wurde 2 mal bearbeitet. Letzte Editierung: 02.08.2017 - 21:24 Uhr von kuschi1611.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 18.10.2017 - 18:32