schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG Electrolux EWF 1484 92BBBGA01H E20 trotz neuer Pumpe



Carl.Mahnke offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 10 / 2017
Wissensstand: Einsteiger
Betreff: Re: AEG Electrolux EWF 1484 92BBBGA01H E20 trotz neuer Pumpe  -  Gepostet: 13.10.2017 - 08:45 Uhr  -  
Vielen Dank fuer die Antwort. Ich werde spaeter noch einmal berichten wie es gelaufen ist! Gruß!
nach unten nach oben
Carl.Mahnke offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 10 / 2017
Wissensstand: Einsteiger
Betreff: Re: AEG Electrolux EWF 1484 92BBBGA01H E20 trotz neuer Pumpe  -  Gepostet: 16.10.2017 - 20:31 Uhr  -  
So, der neue Heizstab kam heute und wurde getauscht. Hat leider nichts gebracht.
Ich konnte jedoch noch folgendes feststellen. Ab und an wenn ich die Maschine neu ans Netz schließe bekomme ich ausschließlich den Fehler E40. Die Tür verriegelt dann tatsächlich nicht. Trenne ich die Maschine dann vom Netz und schließe sie erneut an bekomme ich bei allen Programmen den Fehler E20, die Tür verriegelt und die Pumpe startet. Die Fehlermeldungen lassen also sehr wahrscheinlich nicht auf den tatsächlichen Fehler schließen, sondern das Fehlersystem an sich spinnt.

Da ich nun auch nicht mehr weiter weiß und langsam auch mal wieder waschen muss werde ich mir eine neue Maschine zulegen.

Vielen Dank an alle, die sich über meiner Waschmaschine ihren Kopf zerbrochen haben.

Gruß,
Carl
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 11.12.2017 - 08:47