schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Grundig 40 VLE 544 BG Startet nicht, blaue LED blinkt



thommyX offline
Junior Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 271
Alter: 43
Beiträge: 5126
Dabei seit: 05 / 2008
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Grundig 40 VLE 544 BG Startet nicht, blaue LED blinkt  -  Gepostet: 18.10.2017 - 10:55 Uhr  -  
Hast du die Steckverbinder auch gemessen zwischen den Streifen????
Ich Brücke sie immer wenn ich einen aufn Tisch habe. Irgendwann werden die Hochohmig.
LG Thomas
Anhänge an diesem Beitrag:


Dateiname: 20150119-122510.jpg Herunterladen
Dateigröße: 1.03 MB
Titel:
Information:
Heruntergeladen: 51


Dateiname: dscn2271.jpg Herunterladen
Dateigröße: 24.73 KB
Titel:
Information:
Heruntergeladen: 52

Einige verstehen es nicht, ich lösche die SW Anfragen über PN und lese sie nicht, bitte im Forum nachfragen


Suche Teile !!!!
[DPS-298CP
Bestandsliste und Ersatzteile inkl. LED Leisten
nach unten nach oben
GEN-Kho offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 7
Dabei seit: 06 / 2016
Wissensstand: Informationselektroniker
Betreff: Re: Grundig 40 VLE 544 BG Startet nicht, blaue LED blinkt  -  Gepostet: 18.10.2017 - 13:40 Uhr  -  
Hi,

nein die habe ich nicht gemessen. Habe die Streifen in eingebautem Zustand geprüft. Also an jeder "Zeile" auf der Seite mit der Verteilerplatine vom Labornetzteil 23V eingespeist. Da haben alle LEDs geleuchtet. Auch die Hinter den Steckverbindern. Somit also indirekt geprüft. Sollte also soweit passen oder?

Habe mir mal für ein paar Kröten bei Ebay ein neues Mainboard bestellt. Die Spannungen vom NT sahen alle gut aus. Mit Multimeter und Oszi geprüft. Hoffe das neue Mainboard löst mein Problem.

Gruß
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 18.10.2017 - 13:41 Uhr von GEN-Kho.
nach unten nach oben
Emil1964 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Good old Germany
Karma: 0
Alter: 53
Beiträge: 80
Dabei seit: 01 / 2017
Wissensstand: keine Angabe
Betreff: Re: Grundig 40 VLE 544 BG Startet nicht, blaue LED blinkt  -  Gepostet: 18.10.2017 - 16:00 Uhr  -  
Dazu möchte ich noch anmerken: auch wenn jede einzelne LED leuchtet, kann sie dennoch kaputt sein. Hatte ich leider auch.

Vorsichtshalber nochmal einzeln in allen Richtungen und Methoden mit dem Multimeter messen.
nach unten nach oben
thommyX offline
Junior Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Karma: 271
Alter: 43
Beiträge: 5126
Dabei seit: 05 / 2008
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: Grundig 40 VLE 544 BG Startet nicht, blaue LED blinkt  -  Gepostet: 18.10.2017 - 17:53 Uhr  -  
Zitat
Sollte also soweit passen oder?


Leider nein. Ich verlasse mich nie auf Lampentester oder Netzteile.

Es sind ein Paar Minuten Aufwand auf Durchgang zu prüfen. Da du aus Deutschland kommst kannst du mein Main nicht ersteigert haben. Ging gerade nach Kroatien. :D :D

Ich drück die Daumen aber ich befürchte das du sen selben Fehler haben wirst. ABER auch ich lass mich immer eines besseren belehren....

LG THomas
Einige verstehen es nicht, ich lösche die SW Anfragen über PN und lese sie nicht, bitte im Forum nachfragen


Suche Teile !!!!
[DPS-298CP
Bestandsliste und Ersatzteile inkl. LED Leisten
nach unten nach oben
GEN-Kho offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 7
Dabei seit: 06 / 2016
Wissensstand: Informationselektroniker
Betreff: Re: Grundig 40 VLE 544 BG Startet nicht, blaue LED blinkt  -  Gepostet: 18.10.2017 - 19:24 Uhr  -  
Gebe dir grundsätzlich recht :) Habe es leider schon wieder zusammengeschraubt. Würde es gerne vermeiden nochmal zu zerlegen. Falls es notwenig wird, führt kein Weg dran vorbei.

Werde hier berichten :)
nach unten nach oben
GEN-Kho offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 7
Dabei seit: 06 / 2016
Wissensstand: Informationselektroniker
Betreff: Re: Grundig 40 VLE 544 BG Startet nicht, blaue LED blinkt  -  Gepostet: Gestern um 16:52 Uhr  -  
Hallo zusammen,

abschließend mein Bericht zur Reparatur.

Der Mainboardtausch hat das Problem gelöst. Fernseher läuft wieder ohne Probleme. :)

Vielen Dank für die vielen Tipps und die großartige Hilfe :) Top Forum. Weiter so :)

Ich bin im Zuge meiner Reparaturrecherchen über euch gestolpert und wohl häufiger mal reinschauen ob auch ich meine Hilfe anbieten kann :)


Danke :)
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 20.10.2017 - 18:13