schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Bauknecht WAK14 Wasser pumpt nicht ab - 113V an Pumpe?



ThüringEr offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 20
Alter:
Beiträge: 534
Dabei seit: 11 / 2009
Betreff: Re: Bauknecht WAK14 Wasser pumpt nicht ab - 113V an Pumpe?   -  Gepostet: 10.11.2017 - 18:41 Uhr  -  
Ja also ich denke mal dass, jedem der etwas von Elektrik versteht, klar sein sollte dass die Pumpe nicht über 20 Ampere zieht!
Viel Rauchen wird da beim direkten Anschluss wohl nicht.Im Idealfall sollte der Leitungsschutzschalter auslösen,da die ganze Maschine ja sicher nur mit 16 Ampere abgesichert ist.
Klar ist aber auch,dass 10 Ohm als Widerstand der Spule nicht sein kann,daher defekt!Und durch die hohe Stromaufnahme ist es natürlich klar,dass der ACS auf der Elektronik ständig fliegt.Also nicht mehr experimentieren bevor noch andere Teile auf der Elektronik Schaden nehmen.
Neue Pumpe besorgen und alles wird gut.Bei der Jetzigen sieht man ja das diese offensichtlich durchgebrannt ist.Warum auch immer...
Habe übrigens mal auf meine Pumpe geschaut...Daten:230Volt / 30Watt / 0,2 Ampere und die Spule hat gemessen 1,1KOhm was auch ungefähr dem ohmschen Gesetz entspräche... so mal als Vergleich
nach unten nach oben
mnaelia offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 7
Dabei seit: 10 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Bauknecht WAK14 Wasser pumpt nicht ab - 113V an Pumpe?   -  Gepostet: 12.11.2017 - 19:03 Uhr  -  
Was ihr sagt ergibt ziemlich viel Sinn :)
Ich habe überhaupt nicht daran gedacht einfach mal mittels U=RI zu überschlagen was da bei 10 Ohm durchgehen muss vom reinen ohmschen Widerstand her, aber wenn man das tut - ja es ist ziemlich offensichtlich, dass 10 Ohm viel zu wenig sein muss. Irgendwie recht peinlich im Nachhinein, muss ich zugeben.

Pumpe kommt hoffentlich die Tage, neuer ACS ist schon eingelötet und schaltet immerhin noch korrekt, also Rest der Platine hat es wohl überlebt.
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1671
Alter:
Beiträge: 8459
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: Bauknecht WAK14 Wasser pumpt nicht ab - 113V an Pumpe?   -  Gepostet: 12.11.2017 - 19:07 Uhr  -  
Hallo,

super und danke erst mal für die Rückmeldung

Bitte abschließend noch den Gesamtfortschritt im Forum mitteilen, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
nach unten nach oben
mnaelia offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 7
Dabei seit: 10 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Bauknecht WAK14 Wasser pumpt nicht ab - 113V an Pumpe?   -  Gepostet: 17.11.2017 - 16:18 Uhr  -  
Ja Widerstand der neuen Pumpe durchaus etwas höher :)
Läuft wieder alles.
nach unten nach oben
Schiffhexler offline
S-Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2657
Alter:
Beiträge: 14750
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Bauknecht WAK14 Wasser pumpt nicht ab - 113V an Pumpe?   -  Gepostet: 17.11.2017 - 16:58 Uhr  -  
Moin mnaelia

Danke für die positive Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. (handshake)

Gruß Schiffhexler

********(beer)

Bitte hier bedanken
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 24.11.2017 - 01:15