schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Bauknecht GSFS 5411/1 Gerät pumpt nicht ab, LED blinkt 4x



Tamsju offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 2
Dabei seit: 11 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Bauknecht GSFS 5411/1 Gerät pumpt nicht ab, LED blinkt 4x   -  Gepostet: 13.11.2017 - 20:00 Uhr  -  
Hersteller: Bauknecht

Typenbezeichnung: GSFS 5411/1

E-Nummer: 854840301866

kurze Fehlerbeschreibung (2-3 Worte): Gerät pumpt nicht ab, LED blinkt 4x

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


das Gerät fängt normal an zieht Wasser und spült. Nach ende des Vorwschgangs versucht das Gerät abzupumpen und geht dan in Störung LED blinkt 4 x. Habe das Gerät bereeits zerlegt und keine Störungsquelle gefunden.
Kann es an der Laugenpumpe liegen??

Bitte um Hilfe

Danke
Tamsju
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1670
Alter:
Beiträge: 8457
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: Bauknecht GSFS 5411/1 Gerät pumpt nicht ab, LED blinkt 4x  -  Gepostet: 13.11.2017 - 20:28 Uhr  -  
Hallo Tamsju,

ja, kann durchaus auch an der Pumpe oder an einem verstopften Ablauf / Syphon liegen.

Probiere auch mal folgendes:
entferne mal den unteren Spülarm und die unteren Siebe inkl. Grob und Feinfilter und reinige (entfette) gründlich die runde Druckdose (rundes Gitter), die unten seitlich in der Wanne sitzt vorsichtig mit heissem Wasser und einer alten Zahnbürste o.ä. Dann erneut Testlauf.


Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 13.11.2017 - 20:29 Uhr von flumer.
nach unten nach oben
Tamsju offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 2
Dabei seit: 11 / 2017
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Bauknecht GSFS 5411/1 Gerät pumpt nicht ab, LED blinkt 4x   -  Gepostet: 14.11.2017 - 13:22 Uhr  -  
Hallo, habe nach der Druckdose gesucht, bei diesem Model ist keine Druckdose im Pumpensumpf zu finden. Die Öffnung für die Druckdose ist verschlossen. Wie prüft die Steuerung den den Wasserstand????
Ich denke ich benötige einen Hinweis was das 4 mlige blinken der LED bedeutet

Bitte Hilfe
Danke
MfG
Tamsju
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 163
Alter: 54
Beiträge: 2950
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Bauknecht GSFS 5411/1 Gerät pumpt nicht ab, LED blinkt 4x   -  Gepostet: 14.11.2017 - 16:13 Uhr  -  
das wird wohl nicht helfen, aber:

Zitat
Fehlercode: F4 (blinkt 4x)
Gültig für: Geschirrspüler von: Bauknecht / Whirlpool / Ikea / Otto-Privileg

Bedeutung des Fehlers:
Abpumpfehler! Wenn nach 4 Minuten Abpumpzeit über den Wasserstands-Sensor im Sumpf noch immer Wasser erkannt wird, wird die Fehlermeldung F4 angezeigt und die Start-Leuchte blinkt immer 4x mit kurzen pausen dazwischen.
Wenn sich *tatsächlich* noch Wasser im Sumpf befindet ist ein Fremdkörper in der Ablaufpumpe denkbar. Auch eine defekte Pumpe könnte in Frage kommen.
Ist der Spülsumpf bei diesem Fehler jedoch leer, könnte der Fehler am Wassersensor im Sumpf liegen. Es kann hilfreich sein, diesen mit einer alten Zahnbürste vorsichtig zu reinigen. Wenn man von oben in den Sumpf blickt, ist es das Teil auf der rechten Seite.


Wasserstandsprüfung könnte über die Stromaufnahme der Pumpe laufen...
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 21.11.2017 - 16:51