schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Siemens SR56603/03 pumpt nicht ab, Programm läuft nicht wei



rolli1000 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 01 / 2018
Wissensstand: keine Angabe
Betreff: Siemens SR56603/03 pumpt nicht ab, Programm läuft nicht wei  -  Gepostet: 02.01.2018 - 14:27 Uhr  -  
Hersteller: Siemens

Typenbezeichnung: SR56603/03

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): pumpt nicht ab, Programm läuft nicht weiter

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo ihr Lieben,

vielleicht kann einer von euch ja bei folgendem Problem mit der alten Siemens SR56603/03 helfen:

Heute morgen normale Wäsche angeschaltet,
2h später ist die Küche leicht geflutet aus Richtung Spülmaschine-> die Maschine steht auf "Trocknen" und ist fast durch damit, müsste aber eigtl. schon fertig sein...
Klappe auf, au weia, die Wanne steht voller Wasser. (wer hätte es vermutet;-))
Maschine ausgeschaltet, ausgeräumt, alle Siebe sauber gemacht, Wasser abgeschöpft.
Maschine an-> steht unverändert auf "Trocknen", läuft auch nicht mehr weiter.

Wie kann ich die Maschine denn resetten? Geht das überhaupt? Ich habs bis jetzt auch mit keiner Tastenkombination hinbekommen, dass die Maschine z.B. das Schnellprogramm von vorne beginnt.

Das gute Stück ist ja nicht unbedingt mit enorm viel komplexer Elektronik ausgestattet...
Vielen Dank schonmal für eure Bemühungen! :* :* :*
nach unten nach oben
havelmatte offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 2342
Alter:
Beiträge: 7983
Dabei seit: 03 / 2007
Wissensstand: Elektriker
Betreff: Re: Siemens SR56603/03 pumpt nicht ab, Programm läuft nicht wei  -  Gepostet: 02.01.2018 - 17:21 Uhr  -  
Zitat geschrieben von rolli1000

Wie kann ich die Maschine denn resetten?

Überhaupt nicht, denn dieser Spüler hat keine (sei froh) Elektronik verbaut.
Zuerst nach Bed.Anl. die Laugenpumpe reinigen und prüfen ob die überhaupt läuft. Wenn nicht, das Gerät völlig trocken machen und die Laugenpumpe, nachdem das Gerät stromlos ist, ausbauen und auf Fremdkörper prüfen.
Wenn man schon am Gerät dran ist, dann bau auch die linke Seitenwand ab und mach von den Kunststoffteilen Fotos. Da wird nach über 20 Jahren einiges zu reinigen sein. Was genau, sage ich dir dann.
Schraube nicht an der Wassertasche rum, könnte sonst dauerhaft undicht werden.
Hier die Explosionszeichnung:
http://www.siemens-home.bsh-gr...-section-3
Machen und berichten :-)
Viele Grüße, havelmatte

Bitte hier mit "Klick" bedanken nicht vergessen!

Ich helfe gern, darum wäre es nett, wenn Ihr eine Rückmeldung schreibt, egal ob der Tipp geholfen hat oder nicht.
An Elektrogeräten sollten nur geschulte Fachleute Reparaturen durchführen!!!!!
Ich antworte nur noch bei - Angabe der vollständigen E-Nr.!
nach unten nach oben
rolli1000 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 01 / 2018
Wissensstand: keine Angabe
Betreff: Re: Siemens SR56603/03 pumpt nicht ab, Programm läuft nicht wei  -  Gepostet: 02.01.2018 - 18:12 Uhr  -  
vielen Dank Cheffe!
Ich habe bis jetzt:
-Die weiße Möbelblende/Front von der Öffnungsklappe abebaut, sodass Kabel usw. offen liegen


Noch ist mir rätselhaft, wie ich an die Laugenpumpe rankomme...

Ich bleib dran!
nach unten nach oben
havelmatte offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 2342
Alter:
Beiträge: 7983
Dabei seit: 03 / 2007
Wissensstand: Elektriker
Betreff: Re: Siemens SR56603/03 pumpt nicht ab, Programm läuft nicht wei  -  Gepostet: 02.01.2018 - 19:09 Uhr  -  
Zitat geschrieben von rolli1000

Noch ist mir rätselhaft, wie ich an die Laugenpumpe rankomme...

Von unten vorn durch die Wartungsklappe. Die L-Pumpe ist am Pumpentopf angeschraubt.
Viele Grüße, havelmatte

Bitte hier mit "Klick" bedanken nicht vergessen!

Ich helfe gern, darum wäre es nett, wenn Ihr eine Rückmeldung schreibt, egal ob der Tipp geholfen hat oder nicht.
An Elektrogeräten sollten nur geschulte Fachleute Reparaturen durchführen!!!!!
Ich antworte nur noch bei - Angabe der vollständigen E-Nr.!
nach unten nach oben
rolli1000 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 01 / 2018
Wissensstand: keine Angabe
Betreff: Re: Siemens SR56603/03 pumpt nicht ab, Programm läuft nicht wei  -  Gepostet: 04.01.2018 - 14:00 Uhr  -  
Hallohalli,
Laugenpumpe gegen Gebrauchtteil getauscht, Wanne leergemacht sodass der Schwimmer nicht mehr auslöst, 3h Arbeit, 10€ für Pumpe, Forumhilfe: unbezahlbar. Vielen Dank!
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 185
Alter: 54
Beiträge: 3180
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Siemens SR56603/03 pumpt nicht ab, Programm läuft nicht wei  -  Gepostet: 04.01.2018 - 14:01 Uhr  -  
das freut uns!
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 24.01.2018 - 04:33