schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Bauknecht GSFS 5411/2 Nach dem Programmstart pumpt die Masch



nauralos offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 01 / 2018
Wissensstand: Blutiger Anfänger
Betreff: Re: Bauknecht GSFS 5411/2 Nach dem Programmstart pumpt die Masch  -  Gepostet: 14.01.2018 - 19:04 Uhr  -  
Zitat geschrieben von wombi - ladyplus45

Zitat
Gerätenummer?
85.............


8548 404 22830

Habe das Teil jetzt bestellt nachdem ich "Öffnen der linken Seitenwand erst mal die Kontakt / Steckverbindung vom Reedkontakt lösen und erneut sauber aufstecken (typische Bauknecht Krankheit)und erneut testen" gemacht habe und immernoch der gleiche Fehler besteht.

Was ich nicht verstehe ... Was genau kann an so einem Teil denn kaputt gehen? Müssen die beiden Teile in dem Glasröhrchen sich treffen oder nicht? (bei mir tun sie das nicht). Ist das ne Sicherung, die dann durch ist? Denke eher nicht, da auf den Bildern dazu sich das auch nicht trifft.
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 185
Alter: 54
Beiträge: 3180
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Bauknecht GSFS 5411/2 Nach dem Programmstart pumpt die Masch  -  Gepostet: 14.01.2018 - 19:21 Uhr  -  
lies mal Reedkontakt - und die treffen sich, aber so schnell kannste nich gucken!
ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
nauralos offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 5
Dabei seit: 01 / 2018
Wissensstand: Blutiger Anfänger
Betreff: Re: Bauknecht GSFS 5411/2 Nach dem Programmstart pumpt die Masch  -  Gepostet: 16.01.2018 - 11:06 Uhr  -  
So - Reedkontakt ausgetauscht. Maschine blinkt immernoch ... 6 mal - Pause - 6 mal - Pause - 6 mal - Pause ...

Die Maschine selbst habe ich resetet ... 10 Sekunden Startknopf gedrückt halten.
Dann ist auch erstmal wieder normal wie oben beschrieben. Pumpt ab und dann blinkt sie los...

Ratlos :-(

Edit - habe spaßeshalber mal einen Liter Wasser reingeleert, dass er was zum abpumpen hat. Scheint ihm gefallen zu haben. Läuft nun wieder. Danke nochmal für eure Hilfe!

Jetzt hab ich allerdings beide Reedkontakte bekommen. Hat jemand Verwendung für das zweite?
15 EUR inkl. Versand würd für mich passen. Habe für das "Set" 37 zzgl. 6 Versand gezahlt.
Aufdruck: 580025-04 und 10/17 (ich vermute das ist Herstellungsmonat/Jahr)
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 16.01.2018 - 11:34 Uhr von nauralos.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 24.01.2018 - 04:36