Das Elektronik-Portal
 

AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

  • 1
  • 2
  • Seite 1 von 2
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 18.03.2018 - 01:28 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: 41040

E-Nummer: 913 760 441

kurze Fehlerbeschreibung (2-3 Worte): Waschmaschine schleudert schwach, Motorlager

Meine Messgeräte:
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo!

Als ich neulich meine 18 Jahre alte Waschmaschine öffnete, weil sie fertig war, waren die darin gewaschenen Handtücher noch nass. Es stand aber kein Wasser in der Maschine. Also wiederholte ich einfach mal den Schleudergang und bemerkte dabei, dass die Maschine nur noch seeeeehr langsam schleudert. Gedreht hat sich die Trommel also durchaus. Mir fielen dabei leicht rasselnde Geräusche am Motor auf, die man auch auf den Videos gut hören kann.

Was ich bis jetzt gemacht habe:

1) Flusensieb gereinigt
2) Motor ausgebaut und Motorkohlen geprüft (sind noch ca. 30-40% lang) War eigentlich mein erster Gedanke, weil sich der Motor nur noch sehr zäh drehte.

Ich habe mehrere kurze Videos vom Abpumpen und dem Motor gedreht.

Zu den Abpump-Videos: Es dürfte eigentlich kein Wasser mehr in der Maschine drin sein, da ich testhalber schon ein paar Mal abgepumpt habe. Leider kann ich das Magnetventil der Pumpe nicht sehen, da sie sehr tief drin zu stecken scheint.

Frage: Sind die Geräusche "normal"? Oder klingt das nach einer kaputten Laugenpumpe?

Youtube: kurzer Rundumblick

Youtube: Blick während des Abpumpens auf/in den Flusenfilter

Youtube: Blick auf die Pumpe


Und hier noch zwei Videos vom Motorlager:

Youtube: Motorlagergeräusche

Youtube: noch mal Motorlager, hier sieht man zusätzlich so einen recht gut erhaltenen Motorkohlenstift

Frage: Klingt so ein Lagerschaden? Oder klingt das normal? Lageraustausch notwendig?

Ich wäre sehr, sehr dankbar, wenn mir jemand weiterhelfen könnte! Ich würde die Maschine nur ungern entsorgen.

Ganz herzlichen Dank für's Lesen bis hier her und für's Ansehen der Videos!

Schleuderhannes ;)
Anhänge an diesem Beitrag
Dateiname: blick_von_der_seite.jpg ( 99.24 KB )
Titel: Blick auf die Pumpe
Information:
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 55
Beiträge: 4397
Dabei seit: 02 / 2015
Karma: 308
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 18.03.2018 - 10:38 Uhr  ·  #2
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 18.03.2018 - 10:51 Uhr  ·  #3
Ich lade die Videos jetzt bei Youtube hoch und verlinke dann da hin. Erledigt!
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 55
Beiträge: 4397
Dabei seit: 02 / 2015
Karma: 308
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 18.03.2018 - 11:08 Uhr  ·  #4
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 18.03.2018 - 11:10 Uhr  ·  #5
Schau bitte im letzten Video. Da liegt einer der beiden Stifte auf dem Motor. Ist das ausreichend oder soll noch mal ein Foto machen?
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 55
Beiträge: 4397
Dabei seit: 02 / 2015
Karma: 308
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 18.03.2018 - 11:36 Uhr  ·  #6
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 18.03.2018 - 12:06 Uhr  ·  #7
Vielen Dank schon mal für deine Antworten!! :-)

Den Tachogenerator guck ich mir entweder heute oder sonst morgen Nachmittag an.

Im Anhang ein besserer Blick auf die Kohlen.
Anhänge an diesem Beitrag
Dateiname: motorkohlen.jpg ( 112.66 KB )
Titel: Motorkohlen
Information:
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 19.03.2018 - 15:59 Uhr  ·  #8
Guten Tag,

ich habe soeben in den Motor sehen wollen. Weit bin ich nicht gekommen, weil solche Schraubenköpfe (die von diesen vier ziemlich langen Schrauben) an der Motorverkleidung habe ich noch nie gesehen. Gut, dann nur die einfache Variante: Als ich die schwarze Plastikkappe von dem einen Ende der Motorabdeckung abnahm, dort, wo der Tachogeber sitzt, war ich erleichtert, dass der Magnet offenbar noch vollständig war. Aber er saß locker! Siehe auch in diesem Video von mir: Tachogeber mit lockerem Magneten. Diesen Magnet habe ich nach außen geschoben. Das war die einzige Möglichkeit, um ihn irgendwie zu arretieren. War das richtig so? Die Waschmaschine läuft bzw. schleudert zumindest wieder.

Ich erkläre mir das so, dass der Motor quasi "unter" dem Magneten gedreht hat (das rasselnde Geräusch aus meinem Posting). Dadurch wurden falsche Geschwindigkeiten gemessen und die Maschine schleuderte nicht.

wombi-ladyplus45, DIR ganz herzlichen Dank für deine Hilfe und den richtigen Hinweis auf den Magneten!!

Schleuderhannes
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 55
Beiträge: 4397
Dabei seit: 02 / 2015
Karma: 308
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 19.03.2018 - 17:42 Uhr  ·  #9
Tja... - fehlt da vielleicht eine Art Sprengring auf der Welle, damit der Magnet nicht hin- und herrutschen kann?

Ist da eine Nut auf der Welle zu sehen, wo so ein Ring gesessen haben könnte?

Genauere Betrachtungen geben die Videos eben leider nicht her, weil meist unscharf beim Stopp.

Aber über den Tacho und die Kohlen für Deinen "FHP"-Motor habe ich was gefunden s.u. und vor allem eine Übersicht über klickklick>>>allerlei wilde SchraubenkopfAntriebe , auch hier kann man aufm Video nix richtig erkennen, Foto´s sind oft besser...
Anhänge an diesem Beitrag
Dateiname: FHP.jpg ( 86.08 KB )
Titel:
Information:
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 19.03.2018 - 19:28 Uhr  ·  #10
Hallo,

ich danke dir für deine Antwort. Ich habe überlegt, was ich jetzt machen soll und habe mich für folgende Vorgehensweise entschieden: Die Maschine läuft ja erst mal. Sollte sie vielleicht wieder nicht mehr richtig schleudern, weiß ich nun, was vermutlich zu tun sein wird. Erst dann werde ich den Motor abschrauben, nach einer Nut im Magneten oder in der Welle suchen und schauen, ob es eventuell auch einen Sprengring gegeben haben könnte und mich hier noch mal melden. Dann stelle ich hier auch die entsprechenden Fotos rein.

Nochmals vielen Dank für deine Hilfe!! Und einen schönen Abend wünsche ich dir!

Schleuderhannes

P.S.
Der Schraubenkopf sah mir nach einem Hi-Torque aus.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15530
Dabei seit: 03 / 2006
Karma: 2891
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 19.03.2018 - 19:32 Uhr  ·  #11
Moin Schleuderhannes

Der Magnetring wurde nur auf die Verzahnung gerückt, meistens sind die angeschraubt.
Mach die Verzahnung sauber, dann besorge die Pattex-Stabilit (Baumarkt) ist ein Zweikomponentenkleber
und klebe den Magneten auf die Welle, aber so, dass die Spule genau über den Magneten sitzt. Der Kleber
härtet schnell aus. Aber nicht zu viel darauf streichen, sonst bekommst du Ärger, nur ganz sachte benutzen.

Gruß vom Schiffhexler

:-)

Nachtrag
Wasche nicht damit, sonst reibt sich der Magnetring auf die Verzahnung aus, dann ist der Motor platt!

Die ganze Formatierung läuft leider hier wieder aus dem Ruder :alien:
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 19.03.2018 - 20:29 Uhr  ·  #12
Hallo Schiffhexler,

ich danke auch dir erst mal für deine Antwort!

Dann werde ich die Kiste wohl oder übel wieder aufschrauben müssen (Wochenende) und den Ring mit der Welle verkleben. Ich habe heute zwar schon einmal gewaschen und bei 900 Umdrehungen geschleudert, aber von einem Mal wird die Verzahnung ja wohl hoffentlich noch nicht abge"schubbert" sein. ;)

Ich meine sogar, ich müsste den Pattex-Stabilit Kleber haben. Ich werd' sehen! Vielen Dank!! :)

Schleuderhannes
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15530
Dabei seit: 03 / 2006
Karma: 2891
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 19.03.2018 - 22:27 Uhr  ·  #13
Mit dem Kleber, habe ich schon sehr viel gemacht und der ist auch nicht zu flüssig.

Gruß vom Schiffhexler

:-)
Schleuderhannes
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 14
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 21.03.2018 - 17:41 Uhr  ·  #14
Hallo Schiffhexler,

ich war heute bei Bauhaus. Pattex Stabilit habe ich leider trotz Hilfe des Personals nicht gefunden, obwohl er mir auf deren Webseite als verfügbar angezeigt wird. Muss ich mal woanders gucken! "Bis oben hin" hatten sie aber u.a. das hier da:

https://www.uhu.de/de/produkt.3999.html

Meinst du der Kleber taugt was im Vergleich zu Pattex Stabilit bzw. hast du Erfahrungen damit?

Grüße
Schleuderhannes
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15530
Dabei seit: 03 / 2006
Karma: 2891
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

 · 
Gepostet: 21.03.2018 - 18:21 Uhr  ·  #15
Moin Schleuderhannes

Nehme lieber Pattex-Stabilit, kleine Verpackung, das ist bei mir immer im Einsatz.
Uhu, Polyester und Eisenkitt, habe ich auch in meiner Bastelbude.

Gruß vom Schiffhexler

:-)
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, 41040, Waschmaschine, schleudert, schwach, Motorlager, Vide