Das Elektronik-Portal
 

aeg euroline s Pumpe läuft nicht

manolito
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 09 / 2008
Karma: 0
Betreff:

aeg euroline s Pumpe läuft nicht

 · 
Gepostet: 23.09.2008 - 18:31 Uhr  ·  #1
Hersteller: aeg

Typenbezeichnung: euroline s

E-Nummer: 91400236700

kurze Fehlerbeschreibung (2-3 Worte): Pumpe läuft nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Pumpe wegen Defekts ausgetauscht,alle Programme laufen nur Pumpe läuft immer noch nicht.
Kundendienst meinte neu konfigurieren,nur wie.
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 53
Beiträge: 9108
Dabei seit: 05 / 2006
Karma: 1784
Wissensstand: Elektriker
Betreff:

Re: aeg euroline s Pumpe läuft nicht

 · 
Gepostet: 23.09.2008 - 21:43 Uhr  ·  #2
Hallo manolito,

bekommt die Pumpe überhaupt Spannung ?
Welche Pumpe wurde ersetzt (Zirkulations oder Ablaufpumpe)

Bitte für eine genauere Hilfestellung die PNC-Nr, F-Nr, etc. durchgeben.
Zu finden bei geöffneter Tür irgendwo im Türinnenrahmen oder auf dem Typenschild


Gruß flumer

Über eine Karmabewertung neben im Forum unter "Benutzer bewerten" würde ich mich sehr freuen
manolito
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 09 / 2008
Karma: 0
Betreff:

Re: aeg euroline s Pumpe läuft nicht

 · 
Gepostet: 25.09.2008 - 20:14 Uhr  ·  #3
Vielen Dank für Deine Hilfe,
PNC 91400236700,Typ 47BDOBA01A,S-110 15192147
es ist die Ablaufpumpe,Spannung während des laufens liegt nicht an sonst würde die Pumpe ja laufen,deshalb meine Frage nach der Konfiguration.
Denke das das Steuergerät einen Knacks mitbekommen hat,nur so eine Vermutung.

vielen Dank im voraus

Gruß Manolito
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

aeg, euroline, Pumpe, läuft