Das Elektronik-Portal
 

AEG L54400 Waschmaschine zieht kein Wasser

  • 1
  • 2
  • Seite 1 von 2
jijaje
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 09 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 09:44 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: L54400

E-Nummer: 91490300300

kurze Fehlerbeschreibung (2-3 Worte): Waschmaschine zieht kein Wasser

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Hallo zusammen,

ich fange am besten mal ganz von vorne an. Letzte Woche hatte die Waschmaschine mitten im Waschgang ihren Dienst quittiert, sie war komplett tot und es leuchteten auch keine LEDs mehr.

Daraufhin habe ich die Elektronik ausgebaut, auf Schäden untersucht und nichts ersichtliches gefunden.
Danach habe ich den Entstörfilter überbrückt was die Maschine wieder zum Leben erweckte, habe dann einen neuen Entstörfilter eingebaut.

Jetzt funktioniert wieder alles (Schleudern, Abpumpen) nur läuft kein Wasser mehr in die Maschine.

- Die Pumpe habe ich getestet indem ich einen Kübel Wasser in die Trommel geschüttet habe, das wurde dann auch ordentlich abgepumpt.
- Das Flusensieb habe ich auch geprüft, war nur wenig Schmutz obwohl die Maschine schon über 10 Jahre alt ist und ich das Sieb noch nie gereinigt habe. Die Düsen im Waschmittelfach habe ich auch mal mit einer Bürste gereinigt.

Mangels Zange kann ich die Wasserzuläufe leider erst heute Mittag testen.
Soweit ich das beurteilen kann habe ich keinen Aquastop Schlauch, nur so einen ganz normalen ohne diese "Kästchen" dran. Ob die Maschine selbst irgendein Aquastop System hat weiss ich leider nicht.

Wenn man die Maschine einschaltet verriegelt sie korrekt aber anstatt dem Geräusch des einströmenden Wassers hört man nur ein leises Summen und der Wasserschlauch vibriert ganz leicht. Dann fängt sie an zu drehen oder schleudern, nur eben ohne Wasser.

Habt ihr eine Idee was das Problem sein könnte?

Viele Grüße
jijaje
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5375
Dabei seit: 02 / 2015
Karma: 385
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 10:45 Uhr  ·  #2
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2877
Dabei seit: 05 / 2008
Karma: 211
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 10:54 Uhr  ·  #3
Das Ventil wird ja vorher schon gegangen haben. Gehe eher davon aus, dass ein Stecker nicht richtig oder an falscher Stelle steckt?!
jijaje
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 09 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 11:04 Uhr  ·  #4
Danke für eure Tipps, ich werde mir das Ventil heute mittag mal genauer anschauen.

@wombi: Mit umstecken meinst du einfach die 2 Kabel am Ventil vertauschen?
Für was sind eigentlich diese 2 Wassereingänge? Für Vorwäsche und Hauptwäsche? Wenn ich Waschgang mit Vorwäsche auswähle kommt auch kein Wasser.

@Chris: ja also zumindest lief mal noch Wasser rein bevor der Entstörfilter sich verabschiedete, ob der so ein Magnetventil mitnehmen kann - keine Ahnung, vielleicht hat ja das was den Filter gebutzt hat noch mehr kaputt gemacht.
Werde auch nochmal alle Stecker prüfen und schauen dass ich an der Steuerung nix vertauscht habe. Hatte zumindest ein Foto davon gemacht und gedacht es wäre wieder alles richtig dran.
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5375
Dabei seit: 02 / 2015
Karma: 385
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 11:53 Uhr  ·  #5
Zitat

Für was sind eigentlich diese 2 Wassereingänge? Für Vorwäsche und Hauptwäsche?


Ja, so isses

Zitat

Wenn ich Waschgang mit Vorwäsche auswähle kommt auch kein Wasser.



Es wird IMMER zuerst das Vorwäscheventil angesteuert, und später das andere...


Ich kennen Deine handwerklichen/elektrischen Fähigkeiten nicht (kein Eintrag bei Wissensstand!), aber man kann die meisten Ventile auch direkt mit 230V bestromen, dann müssen sie öffnen - aber Wasser und Strom sind zusammen gefährlich!
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16009
Dabei seit: 03 / 2006
Karma: 3003
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 15:24 Uhr  ·  #6
Moin jijaje

...Wasserschlauch vibriert ganz leicht. Dann fängt sie an zu drehen oder schleudern...

Das geht nicht, wenn kein Wasser drin ist, dann kann sie nicht drehen und
das Schleudern geht normalerweis nur, wenn du das Programm Schleudern einstellst.
Also immer genau beschreiben.

Wenn die WA nach dem Start summt und der Wasserschlauch vibriert, dann liegt es sehr wahrscheinlich am Wasserhahn.
Mach folgendes, Wasserhahn zu, den Schlauch an der Maschine (WA) abdrehen,
dann in das Waschbecken / Wanne oder Eimer halten, da müssen ca. 15 – 20 lt. in 1 Min. kommen.

Gruß vom Schiffhexler

:-)
jijaje
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 09 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 15:38 Uhr  ·  #7
Ok dann korrigier ich mal noch eben:
Programm Schleudern funktioniert wie es soll.
Bei den normalen Waschprogrammen fängt es ja kurz mit pumpen an, dann summt die Maschine nur noch leise und dreht ein bisschen langsam die Trommel, nach 5 Minuten hört sie aufgrund des fehlenden Wassers auf und die Ende Taste blinkt und piept.

Meine Elektro Kenntnisse würde ich als rudimentär bezeichnen :) messen und löten geht, einfache Dinge sicher auch, 230v mal irgendwo dranbasteln... Hmm ist mir glaub zu gefährlich.
Kann man das Ventil sonst noch irgendwie manuell öffnen?
Habe gelesen dass man es durchmessen soll, wenn 32 kOhm dann ok. Stimmt das?

Könnte es sonst noch ein anderes Bauteil sein? Meine hier gelesen zu haben dass man den Druckwächter ausschließen kann wenn schleudern funktioniert?!
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5375
Dabei seit: 02 / 2015
Karma: 385
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 16:25 Uhr  ·  #8
Zitat

Kann man das Ventil sonst noch irgendwie manuell öffnen?

Nein

Zitat

Habe gelesen dass man es durchmessen soll, wenn 32 kOhm dann ok. Stimmt das?

den Wert weiss ich nicht, aber weil es ja ein Doppelventil ist, kannst Du beide miteinander vergleichen - die Werte müssen ziemlich gleich sein.

hier mal ein Foto davon >>> klick

und wie gesagt, völlig gefahrlos für Dich wäre es, wenn Du einfach mal die Stecker andersrum ansteckst, also den Stecker vom grünen Ventil an das weisse Ventil und umgekehrt... - aber warscheinlich werden die Stecker wg. der KonturNasen nicht im anderen passen.
jijaje
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 09 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 16:38 Uhr  ·  #9
Ok versuch ich gleich mal.
Hab jetzt grad den Eimertest gemacht, kommt wie ich erwartet hatte ne ganze Menge Wasser aus dem Schlauch.

Danke euch allen schon mal für eure Hilfe.
jijaje
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 09 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 16:42 Uhr  ·  #10
Achso eins noch, kann ich dem Ventil irgendwie ansehen dass es nicht öffnet?
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16009
Dabei seit: 03 / 2006
Karma: 3003
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 16:49 Uhr  ·  #11
Dreh den Zulaufschlauch wieder an, dann teste zuerst Vorwäsche und anschließen nur Hauptwäsche.
Es ist möglich, dass ein Ventil defekt ist.

Gruß vom Schiffhexler

:-)
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5375
Dabei seit: 02 / 2015
Karma: 385
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 27.09.2019 - 17:08 Uhr  ·  #12
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2877
Dabei seit: 05 / 2008
Karma: 211
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 28.09.2019 - 09:06 Uhr  ·  #13
Du könntest mit deinem vorhandenen Multimeter den Widerstand der Spule des Ventils messen. Dann weißt du auch schon mehr ;)
jijaje
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 09 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 28.09.2019 - 16:42 Uhr  ·  #14
Juhuuu das Wasser läuft wieder!

Hatte gestern vorsorglich ein neues Ventil bestellt, das habe ich eben eingebaut und jetzt gehen die Waschprogramme wieder.

Vielen vielen Dank für eure Hilfe
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16009
Dabei seit: 03 / 2006
Karma: 3003
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG L54400 Waschmaschine zieht kein Wasser

 · 
Gepostet: 28.09.2019 - 16:51 Uhr  ·  #15
Moin jijaje

Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. :handshake:

Gruß Schiffhexler

****** :beer:
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, L54400, Waschmaschine, zieht, Wasser