Das Elektronik-Portal
 

AEG LAVAMAT 5.0 HP 054 331 Startet nicht - START/STOP-LED b

Stuggi
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 03 / 2009
Karma: 0
Betreff:

AEG LAVAMAT 5.0 HP 054 331 Startet nicht - START/STOP-LED b

 · 
Gepostet: 12.10.2009 - 00:15 Uhr  ·  #1
Hersteller: AEG LAVAMAT 5.0

Typenbezeichnung: HP 054 331

E-Nummer: PN 914 903 853 00

kurze Fehlerbeschreibung (2-3 Worte): Startet nicht - START/STOP-LED blinkt

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo Zusammen,


Maschine ist fünf Monate bei uns, bekanntes Fehlerbild aus den Foren:

- Programmwahl i.O., Wasser i.O., Strom i.O. (logisch, sonst keine Programmwahl :) )
- START/STOP-LED leuchtet permanent, dann verriegelt die Tür, Laugenpumpe läuft 3s an (Fremdkörperfalle i.O.) und dann erscheint für einen ganz kurzen Augenblick eine "0" in der Programm-Restlaufanzeige, die dann sofort wieder die Gesamtlaufzeit anzeigt.
- START/STOP-LED blinkt rot mit 1Hz und die Kiste bleibt stehen - Ende.

Das Spiel kann ich nach PRograamschalter auf AUS immer wiederholen....

Was tun? :?

Lg, Stuggi
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16885
Dabei seit: 03 / 2006
Karma: 3204
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG LAVAMAT 5.0 HP 054 331 Startet nicht - START/STOP-LED b

 · 
Gepostet: 12.10.2009 - 10:13 Uhr  ·  #2
Moin Stuggi

Im Garantiefall kontaktiere direkt den Werkskundendienst. Lege dir dabei die Typennummern und die Rechnung parat.

Gruß vom Schiffhexler :twisted:
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, LAVAMAT, 054, 331, Startet, STARTSTOPLED