Das Elektronik-Portal
 

AEG Lavamat W 1020 Motor dreht nicht

Reparatur-Fan
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 05 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

AEG Lavamat W 1020 Motor dreht nicht

 · 
Gepostet: 23.05.2018 - 10:11 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Lavamat W 1020

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Motor dreht nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo liebe Forumsmitglieder,

ich hoffe, dass mir jemand von euch helfen kann oder zumindest eine Idee hat, denn im Internet gelesene und durchgeführte Reparaturanweisungen haben bis auf eine Fehlereingrenzung bisher nichts gebracht.


Das Problem:
Wir sind gerade mit der Waschmaschine meiner Freundin (AEG Lavamat W 1020, Bedienungsnaleitung hier) umgezogen und seitdem dreht sie die Trommel bzw. den Motor nicht mehr, weder zum Waschen noch zum Schleudern. Wasserzufuhr und Pumpe funktionieren noch, ebenso die Wassererhitzung.


Fehlereingrenzung:
Die Trommel lässt sich per Hand nach wie vor leicht und ohne kratzende Geräusche drehen. Also sollten die Lager noch in Ordnung sein. Immerhin hat die Maschine auch einen Tag vor dem Umzug noch bestens ihren Dienst getan. Auch verkantete Fremdkörper in der Trommel sind auszuschließen, da keine sichtbar sind und die Trommel sich ja per Hand leicht drehen lässt.
Der Keilriemen ist völlig intakt und weder abgeruscht noch schief oder gerissen.
Der mit der Trommel durch den Keilriemen verbundene Motor dreht sich aber nicht - auch nicht, wenn ich den Keilriemen abnehme, um ihn von der Last der Trommel zu befreien. Das Problem muss also beim Motor bzw. der Elektrik liegen.
Die Kohlen sehen noch in Ordnung aus. Ich habe sie zwar nicht ausgebaut aber die Maschine hat ja vor dem Umzug bestens funktioniert. Es ist auch kein elektrischer Kontakt abgerutscht. Die Kabel an den Kohlen sind nach wie vor fest verbunden.
Leider bin ich damit mit meinem Latein am Ende, da ich mich mit Elektrik wenig auskenne und keine Prüfgeräte besitze. Das Problem ist, dass die Maschine keine Digitalanzeige besitzt, sodass es keinen Fehlercode gibt. Ich könnte mir noch vorstellen, dass die Maschine einen Fehler erkannt hat, der aus dem Fehlerspeicher gelöscht werden muss (?). Die Bedienungsanleitung und eine Internetrecherche gaben dazu aber nichts her.


Mögliche Fehlerursachen:
1.) Wir haben die Waschmaschine ohne Transportsicherung transportiert, weil es sich dabei um einen großen Metallbügel handelt, der nicht vorhanden war. Allerdings wurde sie zaghaft getragen bzw. mit Spanngurt seitlich auf einer Sackkarre verzurrt ein Paar Treppenstufen hoch bewegt.

2.) Beim Aufstellen habe ich einen Fehler gemacht: Die Maschine lief schon, als ich bemerkte, dass der bereits an der Wandarmatur montierte Zulaufschlauch stark tropfte (jemand hat ihn ohne Dichtungsring montiert). Darum habe ich bei laufendem Betrieb den Hahn zugedreht, sodass die Maschine kurz ohne Wasser lief. Ich kann mich leider nicht erinnern, ob sie vorher schon die Trommel gedreht hat, oder ob sie dass erst nach meiner Wasserzufuhrunterbrechung eingestellt hat.
Vielleicht hat sie hier einen Fehler erkannt, der nun gelöscht werden muss? Kann bei kurzem Trockenlauf etwas kaputt gehen?

3.) Seltsamerweise ist das Kaltwasser, das bei meiner Freundin aus der Wand kommt, oft lauwarm. Ich vermute, dass die Leitung zu nah und unisoliert neben der ebenfalls unisolierten Warmwasserleitung in der Hauswand verläuft und sich das Kaltwasser so lauwarm erwärmt. Es gibt nämlich in der Wohnung keinen Durchlauferhitzer, sondern direkte Kalt- und Warmwasseranschlüsse mit jeweils eigenem Zähler. Vielleicht hat die Maschine also lauwarmes Wasser bekommen. Als wir die ungewaschene und ungeschleuderte Wäsche heraus genommen haben, was sie sehr nasswarm. Das könnte aber auch am Programm gelegen haben, weil die Maschine auf 60 Grad stand. Vielleicht hat die Zufuhr von lauwarmem Wasser die Maschine kaputt gemacht? Ich weiß, dass das nicht gut ist, habe aber die warme Temparatur des Kaltwassers erst später bemerkt.
Aber geht davon der Motor kaputt? Was ist der übliche Defekt bei Warmwasserzufuhr für ein Kaltwassergerät?

Wie gesagt, funktioniert sonst alles einwandfrei: Wasserzufuhr und Pumpe sowie Wassererhitzung. Nur der Motor will sich nicht drehen.

Hat irgendjemand eine Ahnung, woran es liegen könnte und was ich da noch machen kann? Der Umzug wurde natürlich schon teurer als gedacht. Aber eine neue Waschmaschine wollen wir nicht auch noch kaufen müssen.

Wäre für jeden Ratschlag dankbar. Dafür also vielen Dank im Voraus!

Beste Grüße
Fabian
Karmatester
Benutzer
Avatar
Geschlecht:
Beiträge: 4
Dabei seit: 06 / 2018
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Re: AEG Lavamat W 1020 Motor dreht nicht

 · 
Gepostet: 08.06.2018 - 22:42 Uhr  ·  #2
Ich würde die Kohlebürsten überprüfen. Selbst wenn die von außen gut aussehen, die nutzen sich ab und werden durch Federn gegen die lamellen gedrückt. Aber irgendwann ist kein Kontakt mehr da ,weil die Feder am Ende ist oder ggf. Kohlestaub die Bürste blockiert und die nicht nachrücken kann.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Lavamat, 1020, Motor, dreht