Das Elektronik-Portal
 

AEG Lavamat W 1451 heizt nicht mehr auf

  • 1
  • 2
  • 3
  • Seite 1 von 3
olle
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 04 / 2009
Karma: 0
Betreff:

AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 21.04.2009 - 19:53 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Lavamat W 1451

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): heizt nicht mehr auf

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo

kann mir jemand helfen??

meine AEG heizt nicht mehr auf???Bitte um kleine Anleitung was ich abschrauben muss und überprüfen kann. :mrgreen:

Schraube sehr viel am Auto und Motorrad aber von Waschmaschinen habe ich keine Ahnung. :(

Danke

grüsse

Olle
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16302
Dabei seit: 03 / 2006
Karma: 3083
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 21.04.2009 - 20:14 Uhr  ·  #2
Moin olle

Willkommen im Forum
Du brauchst Hilfe, wir dafür die Nümmerkes vom Typenschild PCN, F, E

Gruß vom Schiffhexler :twisted:
olle
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 04 / 2009
Karma: 0
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 21.04.2009 - 20:35 Uhr  ·  #3
Hallo

Danke :-D

hier die Daten vom Typenschild

LW 1451

Typ 47 BMK BB 01A

IPX 4

PNC 914 002 488 00

Alter 5,5 Jahre

grüsse

Olle
timmi
Benutzer
Avatar
Geschlecht:
Herkunft: Güsen
Alter: 51
Beiträge: 1865
Dabei seit: 02 / 2008
Karma: 181
Wissensstand: Elektriker
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 21.04.2009 - 20:41 Uhr  ·  #4
Hallo
Ein Messgerät hast du ,schon mal gemessen ob die Heizung Spannung bekommt :)
olle
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 04 / 2009
Karma: 0
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 21.04.2009 - 21:20 Uhr  ·  #5
Zitat geschrieben von timmi
Hallo
Ein Messgerät hast du ,schon mal gemessen ob die Heizung Spannung bekommt :)



Hallo

kannst du mir sagen wo und wie????

Danke
timmi
Benutzer
Avatar
Geschlecht:
Herkunft: Güsen
Alter: 51
Beiträge: 1865
Dabei seit: 02 / 2008
Karma: 181
Wissensstand: Elektriker
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 21.04.2009 - 21:26 Uhr  ·  #6
Habe dir mal ein Bild vom Heizstab gemacht ,der ist allerdings ausgebaut ,nach solchen Anschlüssen solltest du suchen
olle
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 04 / 2009
Karma: 0
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 21.04.2009 - 21:34 Uhr  ·  #7
wie komme ich am besten daran??von unten oder hinten den deckel abschrauben???

und wieviel spannung muss da ankommen???
timmi
Benutzer
Avatar
Geschlecht:
Herkunft: Güsen
Alter: 51
Beiträge: 1865
Dabei seit: 02 / 2008
Karma: 181
Wissensstand: Elektriker
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 21.04.2009 - 21:40 Uhr  ·  #8
Hallo
Den Deckel hinten Abschrauben , dann solltest du die Heizung sehen ,oder den Teil davon .
An den beiden äußeren Kontakten sollten 230 Volt anliegen ,aber nur wenn die Maschine im Heizmodus ist .
Also Vorsicht beim Messen . :)
olle
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 04 / 2009
Karma: 0
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 21.04.2009 - 21:55 Uhr  ·  #9
Danke

werde ich morgen mal testen.

Gehe ich richtig in der annahme das wenn strom anliegt die heizspirale defekt ist???

und wenn kein strom kommt??was könnte es denn sein.

vielen Dank nochmals
timmi
Benutzer
Avatar
Geschlecht:
Herkunft: Güsen
Alter: 51
Beiträge: 1865
Dabei seit: 02 / 2008
Karma: 181
Wissensstand: Elektriker
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 21.04.2009 - 22:04 Uhr  ·  #10
Ja würde ich sagen ,wenn da 230 Volt sind und es nicht heizt dürfte er defekt sein .
Mach mal den Netzstecker raus ,zieh beide Kabel von der Heizung ab ,stell dein Messgerät auf Ohm und schreibe was es anzeigt :)
olle
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 04 / 2009
Karma: 0
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 22.04.2009 - 16:14 Uhr  ·  #11
Hallo

so habe mal gemessen,es liegen 27 Ohm an.

Wenn ich die Maschine starte liegen nach ein paar minuten 230 Volt an beiden Kontakten an.

kann ich an dem mittleren stecker (den man rausziehen kann) auch was durschmessen???

grüsse
timmi
Benutzer
Avatar
Geschlecht:
Herkunft: Güsen
Alter: 51
Beiträge: 1865
Dabei seit: 02 / 2008
Karma: 181
Wissensstand: Elektriker
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 22.04.2009 - 17:41 Uhr  ·  #12
Hallo 27 Ohm ist ok ,die Heizung ist ok.
Wenn kurz 230 Volt anliegen und dann nicht mehr ,solltest du mal nach der Leiterplatte sehen .
es könnte sein das eine Lötstelle am Relais defekt ist :)
olle
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 04 / 2009
Karma: 0
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 22.04.2009 - 18:14 Uhr  ·  #13
wie siehts mit dem stecker (in der heizung) aus kann man den auch durchmessen????

hab eine neue heizung eben bestellt :-x

wenn nicht???

wie komme ich an die Lötstellen die ich kontrollieren soll???
timmi
Benutzer
Avatar
Geschlecht:
Herkunft: Güsen
Alter: 51
Beiträge: 1865
Dabei seit: 02 / 2008
Karma: 181
Wissensstand: Elektriker
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 22.04.2009 - 18:25 Uhr  ·  #14
in dem Stecker an der Heizung ist ein Temperatursensor drin.
Ich habe eben den vom Bild gemessen ,hat 13 K ohm ,und wenn du ihn erwärmst mit dem Finger sinkt der Messwert ab .
:)
olle
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 23
Dabei seit: 04 / 2009
Karma: 0
Betreff:

Re: AEG Lavamat W 1451 heizt nicht mehr auf

 · 
Gepostet: 22.04.2009 - 18:30 Uhr  ·  #15
aha

der zeigt bei mir 5,9 k ohm

beim erwärmen fällt der langsam ab
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Lavamat, 1451, heizt