Das Elektronik-Portal
 

AEG Lavamat 64730-W Gerät fängt sofort an zu schleudern

MacFly
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 08 / 2013
Karma: 0
Wissensstand: Elektriker
Betreff:

AEG Lavamat 64730-W Gerät fängt sofort an zu schleudern

 · 
Gepostet: 21.08.2013 - 12:30 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Lavamat 64730-W

E-Nummer: 91400229400

kurze Fehlerbeschreibung (2-3 Worte): Gerät fängt sofort an zu schleudern

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,

habe folgendes Problem mit unserer Waschmaschine.
Sobald man die Maschine einschaltet, fängt erst die Pumpe an zu laufen und kurze zeit später
(wenn die Trommel sich das erste mal dreht), läuft der Motor direkt auf höchste Drehzahl.
Die Programmwahl ist egal, es passiert in allen Programmen gleich.
Leider habe ich keinen Schaltplan im Netz gefunden, um zumindest mal die Steuerplatine zu messen.
Kann mir hier eventuell jemand weiterhelfen ?

Vorab vielen Dank.

Gruß
Marco
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16889
Dabei seit: 03 / 2006
Karma: 3207
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat 64730-W Gerät fängt sofort an zu schleudern

 · 
Gepostet: 21.08.2013 - 12:49 Uhr  ·  #2
Moin MacFly

Willkommen im Forum
Nach dem Pumpen, müsste die WA zuerst Wasser ziehen. Entweder ist ein Masseschluss (wen kein FI) vorhanden, oder der Triac (am Kühlkörper) hat sich in die Ecke geschmissen. Es kann auch Sonstige
Fehler von der Elektronik (EL) sein.

Gruß vom Schiffhexler

:-)
MacFly
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 08 / 2013
Karma: 0
Wissensstand: Elektriker
Betreff:

Re: AEG Lavamat 64730-W Gerät fängt sofort an zu schleudern

 · 
Gepostet: 21.08.2013 - 13:04 Uhr  ·  #3
Zitat geschrieben von Schiffhexler

Moin MacFly

Willkommen im Forum

Vielen Dank :)

Zitat geschrieben von Schiffhexler

Nach dem Pumpen, müsste die WA zuerst Wasser ziehen. Entweder ist ein Masseschluss (wen kein FI) vorhanden

FI ist vorhanden, der hat auch bisher nicht ausgelöst; von daher, kein Masseschluss.

Zitat geschrieben von Schiffhexler

oder der Triac (am Kühlkörper) hat sich in die Ecke geschmissen.
Es kann auch Sonstige Fehler von der Elektronik (EL) sein.

Sowas habe ich mir auch schon gedacht; wie geschrieben suche ich noch einen Schaltplan der Platine,
um hier mal die Wege messen zu können.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16889
Dabei seit: 03 / 2006
Karma: 3207
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat 64730-W Gerät fängt sofort an zu schleudern

 · 
Gepostet: 21.08.2013 - 13:22 Uhr  ·  #4
*
*

Von den ELs gibt es keine Schalt- oder Bestückungspläne. Die hat auch nicht der Werkskundendienst.
Da hält sich keiner mehr mit auf, bei der Wegwerfgesellschaft. :'(
Gruß vom Schiffhexler

:-)
MacFly
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 08 / 2013
Karma: 0
Wissensstand: Elektriker
Betreff:

Re: AEG Lavamat 64730-W Gerät fängt sofort an zu schleudern

 · 
Gepostet: 21.08.2013 - 13:31 Uhr  ·  #5
Wenn ich dann sehe, was selbst eine gebraucht EL kostet...
Wirklich schade.
Ich versuche es erst mal mit einem neuen Triac.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Lavamat, 64730W, Gerät, fängt, sofort, schleudern