Das Elektronik-Portal
 

AEG Lavamat Waschtrockner trocknet nicht

  • 1
  • 2
  • Seite 1 von 2
NoJo
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2020
Karma: 1
Wissensstand: Blutiger Anfänger
Betreff:

AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 05.03.2020 - 12:19 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Lavamat

E-Nummer: L16850 A5

kurze Fehlerbeschreibung (2-3 Worte): Waschtrockner trocknet nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Hallo!

Ich habe vor knapp 4 Jahren einen AEG Waschtrockner (Lavamat L 16850 A5) gekauft. Nach etwa einem Jahr funktionierte plötzlich die Trockenfunktion nicht mehr - ich habe das Programm angemacht, die Maschine lief, war aber nach 10-20 Minuten (statt ca. 3h) fertig und die Wäsche nach wie vor nass. Es wurde keine Fehlermeldung angezeigt, aber den Fehlerspeicher habe ich damals nicht extra ausgelesen. Ich hatte schon den AEG Service angefragt (Garantie lief ja noch), bevor aber überhaupt eine Terminanfrage an mich gestellt wurde, habe ich das Problem dadurch gelöst, über das Auslassventil unten rechts (erstaunlich viel) Wasser abzulassen, indem ich die Maschine stark gekippt habe. Daraufhin funktionierte die Trockenfunktion wieder problemlos (kein Techniker kam), bis vor ein paar Monaten.

Irgendwann ging plötzlich die Trockenfunktion wieder nicht (Problem scheint identisch zum ersten Mal). Diesmal hat das Wasserablassen (ohne die Maschine zu kippen) aber zunächst nichts gebracht. Ich hab ein bisschen recherchiert und den Fehlerspeicher ausgelesen (E73: "Fehlerhafte Werte vom NTC-Fühler an der Trocknungsleitung. Die Sollwerte des Fühlers bei 20°C liegen in der Regel bei etwa 6 KOhm") und gelöscht. Außerdem habe ich ein Testprogramm für die Temperatur laufen lassen, bei dem die Maschine problemlos aufgeheizt hat. Ich hatte auch immer das Gefühl, dass die Wäsche bei normaler Waschfunktion ausreichend warm wurde. Das Prüfprogramm, welches im Anschluss an die Löschung des Fehlerspeichers lief, zeigte keine Probleme an.

Das merkwürdige ist, dass die Trockenfunktion auch aktuell zwischendurch funktioniert, nachdem man das Wasser komplett ablässt (Maschine muss komplett gekippt werden). Wenn man danach aber wieder wäscht und im Anschluss den Trockner anmacht, funktioniert es wieder nicht, der Fehlerspeicher zeigt immer wieder E73 an. Wenn man das Wasser nicht bis auf den letzten Tropfen ausleert funktioniert es auch nicht. (So zumindest mein Eindruck).

Meint ihr, die Trockenfunktion lässt sich reparieren? Für Tipps und Vorschläge jeder Art wäre ich sehr dankbar!
Ich habe zwar nicht zwei linke Hände, kenne mich aber mit der Terminologie und den Teilen nicht gut aus, deswegen, wenn es geht, würde ich mich über laienverständliche Sprache freuen :-)

Falls ihr Bilder benötigt, sagt Bescheid!

Liebe Grüße und vielen Dank im Voraus!
Nora
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5780
Dabei seit: 02 / 2015
Karma: 422
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 05.03.2020 - 13:07 Uhr  ·  #2
NoJo
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2020
Karma: 1
Wissensstand: Blutiger Anfänger
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 05.03.2020 - 19:48 Uhr  ·  #3
Da steht folgendes: Prod. No. 914603614

Vielen Dank :)
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16295
Dabei seit: 03 / 2006
Karma: 3082
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 06.03.2020 - 10:13 Uhr  ·  #4
Moin NoJo

Willkommen im Forum
Jetzt kann ich nur eine Vermutung nach deiner Post mitteilen.
Der Fehler bezieht sich auf den NTC, der muss beim erwärmen mit dem Ω-Wert runter gehen. Schau dir das auch an → WA/TR-E73
Zitat geschrieben von NoJo
Das merkwürdige ist, dass die Trockenfunktion auch aktuell zwischendurch funktioniert, nachdem man das Wasser komplett ablässt (Maschine muss komplett gekippt werden). Wenn man danach aber wieder wäscht und im Anschluss den Trockner anmacht, funktioniert es wieder nicht, der Fehlerspeicher zeigt immer wieder E73 an. Wenn man das Wasser nicht bis auf den letzten Tropfen ausleert funktioniert es auch nicht. (So zumindest mein Eindruck).
Bei dem Gerät ist eine Magnetpumpe eingesetzt. Beim händischen Drehen bewegt sich
das Flügelrad ruckartig in 180° Schritten. Die Pumpen haben ein höheren Lagerverschleiß
und setzen sich, wenn sie warm sind, gerne fest bzw. machen vorher Geräusche
und brummen nur wenn sie pumpen sollen.
Wenn kurz Ab- und wieder Eingeschaltet wird, kann sie meistens durch das Anzugsmoment aktiviert werden. Dann hilft nur eine neue Pumpe.

Gruß vom Schiffhexler

:-)
NoJo
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2020
Karma: 1
Wissensstand: Blutiger Anfänger
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 06.03.2020 - 10:20 Uhr  ·  #5
Hi Schiffhexler,

erstmal vielen Dank für deine Antwort! Könnte ich die selber austauschen? Habe auf der AEG-Website ein Ersatzteil gefunden - ist das das Richtige?

https://shop.aeg.de/waschepfle…3792418208

Liebe Grüße und ein schönes Wochenende!

Nora
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16295
Dabei seit: 03 / 2006
Karma: 3082
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 06.03.2020 - 12:07 Uhr  ·  #6
Das ist eine Askoll-Pumpe, seht wahrscheinlich die Bestellnummer: 551500003 (ca.€ 15). Damit lege ich mich aber nicht fest, du musst schon selbst nachfragen,
weil ich keine Maße der Pumpe habe.
Wenn du günstig eine möchtest, dann schau hier rein → Link
Du kannst die auch anrufen (Geräte–Nümmerkes bereithalten), oder anschreiben.
Beim Hersteller wirst du 58,24 Taler los.

Du besitzt du wahrscheinlich keine Mech./ EL Kenntnisse und kein Messgerät.
Da würde ich vorschlagen, dass du evtl. einen Elektriker, oder einen versierten
Handwerker aus deinem Bekanntenkreis um Hilfe bittest.
Dazu muss die Vorderwand demontiert werde, ist aber halb so wild,
schau dir das bei YT an → Link

Gruß vom Schiffhexler

:-)
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5780
Dabei seit: 02 / 2015
Karma: 422
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 06.03.2020 - 12:10 Uhr  ·  #7
NoJo
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2020
Karma: 1
Wissensstand: Blutiger Anfänger
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 06.03.2020 - 19:24 Uhr  ·  #8
Nochmal danke :) Wir haben die von Amazon bestellt und schauen mal, ob wir die Geschichte hinbekommen!

LG Nora
NoJo
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2020
Karma: 1
Wissensstand: Blutiger Anfänger
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 07.03.2020 - 11:15 Uhr  ·  #9
Servus!
Gerade eben kam die Pumpe an, ist aber leider eine M114, keine M109. Spielt das eine Rolle? Die Anschlüsse sind etwas anders positioniert (statt quer-längs sind sie quer-quer), ansonsten kann ich aber keinen Unterschied feststellen.

Sieht so aus: https://www.google.com/url?sa=…AdAAAAABAT

Liebe Grüße und vielen Dank!
Nora
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16295
Dabei seit: 03 / 2006
Karma: 3082
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 07.03.2020 - 14:29 Uhr  ·  #10
Moin Nora

Das hat nichts zu sagen, Hauptsache die passt beim einsetzen.

Gruß vom Schiffhexler

:-)
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5780
Dabei seit: 02 / 2015
Karma: 422
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 07.03.2020 - 15:59 Uhr  ·  #11
Zitat

Hauptsache die passt beim einsetzen.


Sehe auch so - beide haben 25W Leistung, also alles gut...

einzig gibt es welche mit Bajonetthaken, und welche mit Stiften, die dann geschraubt werden, aber selbst bei M114 gibbet wohl beide Versionen der Befestigung

Also eben Hauptsache passt und ist dicht! Mach nen tropfen Spüli auf den Gummiring, dann geht sie besser rein
NoJo
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2020
Karma: 1
Wissensstand: Blutiger Anfänger
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 07.03.2020 - 19:24 Uhr  ·  #12
Hallo, kurzes Update!

Die neue Pumpe ist eingebaut (danke für eure Tipps und Ratschläge und vor allem für das super Video zur Anleitung, das war echt genial!), aber - das Problem besteht weiter... hab nach dem Einbau ein normales Waschprogramm 95 Grad mit Schranktrocken im Anschluss laufen lassen - das Programm ist nach dem Waschen noch ca. 15 Minuten im Trocknermodus gelaufen, dann war es wie bisher fertig, aber noch nass.
Hab dann nochmal den Fehlerspeicher gelöscht (hatte ich vorher voller Vorfreude ganz vergessen) und nochmal den Trockner angemacht - wieder nur die 15 Minuten. Der Fehlerspeicher sagt auch immer noch E73..

Hätte ich nach dem Einbau der Pumpe noch irgendwas beachten müssen? Also, erst ein Testprogramm laufen lassen oder so..? Oder habt ihr noch eine Idee, woran es sonst liegen könnte?

Tausend Dank für eure Hilfe!
Nora

PS, an Schiffhexler: Ich habe gerade noch mal nach dem Beitrag, den du am Anfang mit dazugeschrieben hast, geschaut. Das Kabel war nicht offensichtlich gebrochen oder kaputt. Ich schau mal, ob ich jemanden finde, von dem ich mir ein Leitfähigkeitsmessgerät leihen kann. Sonst bestelle ich vielleicht einfach mal ein neues Kabel.

PPS: Was ich nicht ganz verstehe, ist, dass die Trockenfunktion ja gut funktioniert- aber nur, wenn man die Maschine vorher komplett entleert und dabei kippt. Macht man das nicht, klappt es auch nicht. Wenn es ein Kurzschluss in einem Kabel wäre, dürfte es doch gar nicht mehr funktionieren - oder zumindest nicht ausschließlich, wenn man die Maschine komplett entleert...?
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16295
Dabei seit: 03 / 2006
Karma: 3082
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 08.03.2020 - 11:07 Uhr  ·  #13
Moin NoJo

Nach dem Pumpeneinbau, braust du nichts zu unternehmen, Pumpe drin, fertig.
Die Pumpe hatte im Verdacht (Post #4, Zitat), wegen wasser ablaufen, aber der E73 Bezieht sich auf den NTC, der
müsste bei dem Gerät vorne auf dem TR/Heizungskanal, wo der Richtung Manschette geht sitzen (lt. Ex-Zeichnung)
So langsam fang ich hier aus der ferne an zu Rotieren, weil das entwässern, bzw. kippen der WA, überhaupt kein Zusammenhang mit dem Fehler NTC – F73 ergibt.
Ein Messgerät ohne EL-Kenntnisse, wird dir nicht besonders helfen. Post # 1; hast du 5 Jahre Garantie?

Gruß vom Schiffhexler

:-)
NoJo
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 03 / 2020
Karma: 1
Wissensstand: Blutiger Anfänger
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 08.03.2020 - 15:53 Uhr  ·  #14
Hi Schiffhexler,
schade... Garantie habe ich keine mehr... Und mittlerweile doch ziemlichen Ehrgeiz, das Problem ohne Techniker zu lösen! :D
Das mit dem Wasser wundert mich auch. Komisch. Wäre es eine Idee, einfach mal trotzdem das Kabel (Post #4, Link) auszutauschen? Ich habe im AEG Shop danach geschaut, wusste aber nicht genau, wonach ich suchen muss. Hätte einer von euch vielleicht eine Idee, wo ich günstig eins bestellen kann? Wenn's bloß ein paar Euro kostet, könnte ich es damit ja mal probieren. Ansonsten muss ich vielleicht dann doch mal den Techniker kommen lassen...

Liebe Grüße
Nora
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16295
Dabei seit: 03 / 2006
Karma: 3082
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat Waschtrockner trocknet nicht

 · 
Gepostet: 08.03.2020 - 17:32 Uhr  ·  #15
Auf verdacht Teile zu erneuern, ist ein Lottospiel, dass bring nichts.
Es gibt auch undefinierbare Meldungen bzw. Fehler, die total abweichen, wenn ein Masseschluss im
zweistelligen MΩ Bereich (ca. bis 80 MΩ) vorhanden ist, wobei noch nicht der FI sich meldet.
Wenn Zweifel am Fehlerbild vorhanden sind, kommt zuerst der Metratester (Gerätetester) dran,
ein Multimeter reich dafür nicht aus.
Es kann auch an eine Verschmutzung der Elektronik liegen, durch statische Aufladungen wird Staub angezogen,
der evtl. einen Übergangswiderstand erzeugt, worauf die Steuerung allergisch drauf reagiert.

Gruß vom Schiffhexler

:-)
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Lavamat, Waschtrockner, trocknet